<!DOCTYPE html>
    <html xmlns="http://www.w3.org/1999/xhtml" itemscope itemtype="http://schema.org/Article" xml:lang="en" lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="Head">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

<!-- Server: HMPROD-WEB2 -->
    <meta name="Content-Type" content="text/html"/>
        <meta name="content-language" content="en-US"/>
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
            <link rel="apple-touch-icon" href="http://media.haymarketmedia.com/dmn/images/app/dmn_appicon.png"/>
        <title>An Iconic Approach To Political Ad Transparency - DMN</title>
            <meta name="description" content="As people consume more ads via digital channels, they need transparency about which political organizations are paying for the ads they see"/>
            <meta name="news_keywords" content="Political Marketing, Politics, Featured" />
<meta name="ROBOTS" content="INDEX,FOLLOW" />             <meta name="apple-itunes-app" content="app-id=392956186" /> 
            <link rel="canonical" href="http://www.dmnews.com/marketing-strategy/omg-how-media-buyers-fell-in-love-with-aarp-media/article/771125/" />
<meta property="og:title" content="An Iconic Approach To Political Ad Transparency"/><meta property="og:type" content="article"/><meta property="og:image" content="http://media.dmnews.com/images/2018/06/05/politicaladvertising_1439075.jpg"/><meta property="og:url" content="http://www.dmnews.com/marketing-strategy/political-ad-transparency/article/771125/"/><meta property="og:site_name" content="DMN"/><meta property="fb:app_id" content="108938799183737"/><meta property="og:description" content="As people consume more ads via digital channels, they need transparency about which political organizations are paying for the ads they see"/><meta property="article:published_time" content="2018-06-06T07:00:00"/><meta property="article:modified_time" content="2018-06-06T08:19:52"/><meta property="article:section" content="Marketing Strategy"/><meta property="article:tag" content="Political Marketing"/><meta property="article:tag" content="Politics"/><meta property="article:tag" content="Featured"/><meta name="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@dmnews"/><meta property="twitter:title" content="An Iconic Approach To Political Ad Transparency"/><meta itemprop="name" content="An Iconic Approach To Political Ad Transparency"/><meta property="twitter:description" content="As people consume more ads via digital channels, they need transparency about which political organizations are paying for the ads they see"/><meta itemprop="description" content="As people consume more ads via digital channels, they need transparency about which political organizations are paying for the ads they see"/><meta property="twitter:image:src" content="http://media.dmnews.com/images/2018/06/05/politicaladvertising_1439075.jpg"/><meta itemprop="image" content="http://media.dmnews.com/images/2018/06/05/politicaladvertising_1439075.jpg"/><link rel="publisher" href="https://plus.google.com/u/0/101706981439769738843/posts"/>

<link href="/css/lytics?v=ysVuRWP1QH_PwO5OjmVAMEI-LWyZTu3ZdHluD1r7z-Q1" rel="stylesheet" type="text/css" media="screen" hreflang="en" />

    <link href="/site/css_screen?v=BDZTehg18I6W7IG1mRL7dzwrASZLidhmbi_JpNEfu4k1" rel="stylesheet" type="text/css" media="screen" hreflang="en" />
    <link href="/site/css_print?v=X1B1NbbOJVCz1kC5nVFH9A2-32bgA--Jt3esvcIapps1" rel="stylesheet" type="text/css" media="print" hreflang="en" />
    <link href="/css/Html5Player/mediaelementplayer.min.css" rel="stylesheet" type="text/css" media="screen" hreflang="en" />
    <link href="/css/Html5Player/mejs-skins.css" rel="stylesheet" type="text/css" media="screen" hreflang="en" />
    <!--[if (gt IE 6)&(lt IE 12)]>
    <style type="text/css">
    #slideOutWrapper{border:1px solid #999;}
    .container{border-left:1px solid #999;border-right:1px solid #999;}
    </style>
    <link rel="stylesheet" href="/css/IE/DMN-ie.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 9 ]>
        <link rel="stylesheet" href="/css/IE/DMN-ie9.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 8 ]>
        <link rel="stylesheet" href="/css/IE/DMN-ie8.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 7 ]>
        <link rel="stylesheet" href="/css/IE/DMN-ie7.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 6]>
	    <script src="/js/DD_belatedPNG_0.0.8a-min.js"></script>
	    <script>
		    DD_belatedPNG.fix('.pngfix');
	    </script>
	    <link rel="stylesheet" href="/css/IE/grid-ie6.css" type="text/css" media="screen">
	    <link rel="stylesheet" href="/css/IE/DMN-ie6.css" type="text/css" media="screen">
    <![endif]-->

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="/css/ie/dmnewsiefix.css" type="text/css" media="screen">
        <script src="/js/polyfill/html5shiv.js"></script>
    <![endif]-->
    <!--[if lt IE 8]>
        <link rel="stylesheet" href="/css/ie/dmnews7fix.css" type="text/css" media="screen">
    <![endif]-->

<!-- Library scripts -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"> </script>
<script type="text/javascript">
    google.charts.load('current', {packages: ['corechart']});
</script>


<script src="/forensiq/js?v=i0JvSM_9jiI7Tisp60MxvyGKp7TaAsLXo9laDd-u3yk1"></script>
    <script type="text/javascript">
        function initGpt(statusCode) {
            if (statusCode !== undefined && statusCode !== null) {
                setPageTarget("nfcode", statusCode);   
            }

            (function () {
                var gads = document.createElement("script");
                gads.async = true;
                gads.type = "text/javascript";
                var useSSL = "https:" == document.location.protocol;
                gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                var node = document.getElementsByTagName("script")[0];
                node.parentNode.insertBefore(gads, node);
            })();
        }
    
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var slots = {};

        targets = [];
    </script>
        <script type="text/javascript">initGpt();</script>
    <script>
        //adsizes param must be an array
        function GptSizeMappingBuilder(mappings, adsizes, adzone) {
            var mappingBuilder = googletag.sizeMapping();
            for (var mapping in mappings.AdSizeMappingProperties) {
                var size = mappings.AdSizeMappingProperties[mapping];
                var adsize = size.AdSizes != null ? JSON.parse("[" + size.AdSizes + "]") : adsizes;
                mappingBuilder = mappingBuilder.addSize([size.BrowserWidth, size.BrowserHeight], adsize);
            }

            mappingBuilder = mappingBuilder.addSize([0, 0], []);
            mappingBuilder = mappingBuilder.build();
            console.log("--- size mapping  for : " + adzone + " ---");
            console.log(mappingBuilder);
            console.log("--- end size mapping ---");
            return mappingBuilder;
        }
    </script>


<script src="/eventListener/js?v=UiM8I5jQPKGN1zEcV18uUPsdPxRN0g7ZLp9APdCWVBg1"></script>
<script src="/js/hmi-dfp.js?67294024410" type="text/javascript"></script>    <script>
        hmiDfpInitializer.init([false,
                            false,
                            true
                            ]);
    </script>    

<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
<script src="/js/Html5Player/mediaelement-and-player.min.js"></script>



<script type="text/javascript">
    var pubId = "5";
          var OmnitureAccount = "haymarketdmnews,haymarketusglobal";  
</script>   

    <script src="/site/js?v=0PMCAc8uvstNt7sPL4QCt59w-iIa1m5IDoxBOSKPQQ81" type="text/javascript"></script>





<!-- Google Optimize360 Anti-Flicker -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-W393QG8':true});</script>
<!-- End Google Optimize360 Anti-Flicker -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GR65N3');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="bSB11DOYc6a8ELtcZMJkExtyoYHQi9Ds9sqa5_6tf-0" />
<meta name="google-site-verification" content="R6WiecneK6TBglKy_NAiylY35ph_M8xbX1xvOGSPqTc" />
<script src="//cdn.optimizely.com/js/3344610588.js"></script>
<meta name="com.silverpop.brandeddomains" content="www.pages05.net,caples.org,dmnews.com,eventsforce.net,media.dmnews.com" />
<script src="http://contentz.mkt51.net/lp/static/js/iMAWebCookie.js?448b56a6-131d97ad2dd-c6f842ded9e6d11c5ffebd715e129037&h=www.pages05.net" type="text/javascript"></script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


<meta name="p:domain_verify" content="44629ddc07a2b0156875f758913eb219"/>

<style>
.grid_3 .article-format-wrapper > div,
.grid_4 .article-format-wrapper > div,
.grid_5 .article-format-wrapper > div,
.grid_6 .article-format-wrapper > div,
.grid_7 .article-format-wrapper > div,
.grid_8 .article-format-wrapper > div {
	width: auto !important;
}
.grid_3 .article-format-wrapper div[class*="article-format-left"],
.grid_4 .article-format-wrapper div[class*="article-format-left"],
.grid_5 .article-format-wrapper div[class*="article-format-left"],
.grid_6 .article-format-wrapper div[class*="article-format-left"],
.grid_7 .article-format-wrapper div[class*="article-format-left"],
.grid_8 .article-format-wrapper div[class*="article-format-left"]{
	padding:0 15px 15px 0 !important;
}
.grid_3 .article-format-wrapper div[class*="article-format-right"],
.grid_4 .article-format-wrapper div[class*="article-format-right"],
.grid_5 .article-format-wrapper div[class*="article-format-right"],
.grid_6 .article-format-wrapper div[class*="article-format-right"],
.grid_7 .article-format-wrapper div[class*="article-format-right"],
.grid_8 .article-format-wrapper div[class*="article-format-right"]{
	float:none !important;
}
.grid_3 .article-format-right-wrapper,
.grid_4 .article-format-right-wrapper,
.grid_5 .article-format-right-wrapper,
.grid_6 .article-format-right-wrapper,
.grid_7 .article-format-right-wrapper,
.grid_8 .article-format-right-wrapper{
	padding-left:0 !important;
}

</style>

<script async="async" data-client-id="bgYCHqOTBFrBUdy" type="text/javascript" src="//d3qxwzhswv93jk.cloudfront.net/esf.js"></script>

<!-- Global setting and variables -->
<script type="text/javascript">
    $.ajaxSetup({
        cache: false
    });
    var hmiPath = new Object();
    hmiPath.virtualPathNoBot = "/hminobot/";
    hmiPath.virtualPath = "/";
    
    //GLOBAL AD SERVER VAR
    var adNetworkid = "5745";
    var adServerSiteName = "dmn_us";

    //display utility nav or not?
    mycmeUtilityNavDisplay = false;

    $(document).ready(function () {
        // open login/register lighbox based on querystrings
        var hmdCurrentBrowserUrl = window.location.href;
        if (hmdCurrentBrowserUrl.indexOf("?login") != -1)                            //$(".test_class").filter('a[href=="link2"]').trigger("click");
            $('.hmiLogin').click();
        else if (hmdCurrentBrowserUrl.indexOf("?register") != -1)
            $('.hmiRegister').click();
        else if (hmdCurrentBrowserUrl.indexOf("?requestpassword") != -1) {
            $('.hmiResetPassword').click();
        }
    });
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.dmnews.com",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.dmnews.com"+"/search/{search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>



</head>
<body id="body">
    <div id="lightboxMask"></div>
    <div id="hmiGptTargeting">
        <script type="text/javascript">
            targets = [];
            targets.push({key: 'aid', value: ['771125']});targets.push({key: 'atype', value: ['Feature']});targets.push({key: 'comp', value: ['Facebook']});targets.push({key: 'cat', value: ['Political_Marketing','Politics','Featured']});targets.push({key: 'env', value: ['live']});targets.push({key: 'search', value: ['false']});targets.push({key: 'log', value: ['0']});targets.push({key: 'cc', value: ['US']});targets.push({key: 'browser', value: ['CCBot 3.0']});targets.push({key: 'pgtid', value: ['2']});

        </script>

        <script type="text/javascript">
            
            googletag.cmd.push(function() {
                for (var i = 0; i < targets.length; i++) {
                    googletag.pubads().setTargeting(targets[i].key, targets[i].value);
                }

            });
        </script>
    </div>




        <div id="omniture">
            <script type="text/javascript">
                var s_account = "haymarketdmnews,haymarketusglobal";
                var s_linkInternalFilters = "javascript:,dmnews.com";
                var haynetHost = "dmnews.com";
                var omnitureFirstPartyCookie = false;
            </script>
            <script src="/js/omniture.js?67294024410" type="text/javascript"></script>
            <script type="text/javascript">
                s.server = "HMPROD-WEB2";
                dataLayer = window.dataLayer = window.dataLayer || [];
                dataLayerService = window.dataLayerService = window.dataLayerService || {};
                dataLayerService.get = function (key) {
                    for (var i = 0; i < dataLayer.length; i++) {
                        if (dataLayer[i].hasOwnProperty(key)) {
                            return dataLayer[i][key];
                        }
                    }
                    return null;
                }

                /* Traffic & Conversion Variables */      
s.pageName="dmn:home:sections:topics:marketing strategy:an iconic approach to political ad trans:771125";
s.channel="marketing strategy";
s.prop1="home";
s.prop2="home:sections";
s.prop3="home:sections:topics";
s.prop4="home:sections:topics:marketing strategy:an iconic approach to political ad trans";
s.prop6="article";
s.prop7="false";
s.prop8="article:none";
s.prop15="feature";
s.prop17="ariella brown";
s.prop18="featured,political marketing,politics";
s.prop19="771125:0";
s.prop20="facebook";
s.prop34="dmn";
s.prop39="100";
s.prop44="3";
s.hier1="dmn:home:sections:topics:marketing strategy:an iconic approach to political ad trans";
s.prop52="6/6/2018";
s.prop53="an iconic approach to political ad transparency";
s.prop54="847";
s.prop59="2018/06";
s.publicationId="5";
s.prop68="0";


                /* Set GTM DataLayer values */
dataLayer.push({"User.AdBlocking":""});dataLayer.push({"Article.ArticleId":"771125:0"});dataLayer.push({"Article.ArticleType":"feature"});dataLayer.push({"User.LoggedIn":"false"});dataLayer.push({"User.Login":"false"});dataLayer.push({"Article.MetaData":"featured,political marketing,politics"});dataLayer.push({"User.NHTFlag":""});dataLayer.push({"Page.Type":"article"});dataLayer.push({"Page.ScrollDepth":""});dataLayer.push({"Page.cmeActivityId":""});dataLayer.push({"Article.PrintSource":""});dataLayer.push({"Article.SEOScore":"100"});dataLayer.push({"Site.Prefix":"dmn"});dataLayer.push({"User.SocSSN":""});dataLayer.push({"User.SSO":"0"});dataLayer.push({"Page.Section1":"home"});dataLayer.push({"Page.Section2":"home:sections"});dataLayer.push({"Page.Section3":"home:sections:topics"});dataLayer.push({"Page.Section4":"home:sections:topics:marketing strategy:an iconic approach to political ad trans"});dataLayer.push({"User.SubscriberId":""});dataLayer.push({"Site.PublicationId":"5"});dataLayer.push({"Article.Author":"ariella brown"});dataLayer.push({"User.Profession":""});dataLayer.push({"User.Specialty":""});dataLayer.push({"User.SubProfession":""});dataLayer.push({"User.SubSpecialty":""});dataLayer.push({"User.JobTitle":""});dataLayer.push({"Novo.PremiumMonograph":""});dataLayer.push({"Novo.Geolocation":""});dataLayer.push({"User.CampaignCodes":""});dataLayer.push({"User.Country":""});dataLayer.push({"Activity.Name":""});dataLayer.push({"Page.GenericEvents":""});dataLayer.push({"eComm.CurrencyCode":""});dataLayer.push({"eComm.OrderId":""});dataLayer.push({"Drug.CompanyName":"facebook"});dataLayer.push({"Novo.IsPremiumMonograph":""});dataLayer.push({"Page.GatingType":"article:none"});dataLayer.push({"Article.Company":"facebook"});dataLayer.push({"Article.Discipline":""});dataLayer.push({"Article.Asset":""});dataLayer.push({"Article.PublishDate":"6/6/2018"});dataLayer.push({"Article.Curation":""});dataLayer.push({"Article.WordCount":"847"});dataLayer.push({"User.Company":""});dataLayer.push({"User.CompanySize":""});dataLayer.push({"MyCME.CreditType":""});dataLayer.push({"MyCME.ActivityResult":""});dataLayer.push({"Page.NumberofAdCalls":"3"});dataLayer.push({"eComm.ProductsInCart":""});

                /********** DO NOT ALTER ANYTHING BELOW THIS LINE! **********/
                var s_code = s.t();
                if (s_code)document.write(s_code);
            </script>
        </div>
<script src="/js/analytics-events.js?67294024410" type="text/javascript"></script>


<script type="text/javascript">
    window.jstag = function () { function t(t) { return function () { return t.apply(this, arguments), this } } function n() { var n = ["ready"].concat(c.call(arguments)); return t(function () { n.push(c.call(arguments)), this._q.push(n) }) } var i = { _q: [], _c: {}, ts: (new Date).getTime(), ver: "2.0.0" }, c = Array.prototype.slice; return i.init = function (t) { return i._c = t, t.synchronous || i.loadtagmgr(t), this }, i.loadtagmgr = function (t) { var n = document.createElement("script"); n.type = "text/javascript", n.async = !0, n.src = t.url + "/api/tag/" + t.cid + "/lio.js"; var i = document.getElementsByTagName("script")[0]; i.parentNode.insertBefore(n, i) }, i.ready = n(), i.send = n("send"), i.mock = n("mock"), i.identify = n("identify"), i.pageView = n("pageView"), i.bind = t(function (t) { i._q.push([t, c.call(arguments, 1)]) }), i.block = t(function () { i._c.blockload = !0 }), i.unblock = t(function () { i._c.blockload = !1 }), i }(), window.jstag.init({ cid: "e8cbc8c6ed4f4501c6a4e600180deec9", url: "//c.lytics.io", min: true, loadid: false });
</script>

<!-- lytics for dfp -->
    <script>
        // lytics callback handler init: load before main lytics tag
        !function (l, a) { a.liosetup = a.liosetup || {}, a.liosetup.callback = a.liosetup.callback || [], a.liosetup.addEntityLoadedCallback = function (l) { if ("function" == typeof a.liosetup.callback) { var o = []; o.push(a.liosetup.callback), a.liosetup.callback = o } a.lio && a.lio.loaded ? l(a.lio.data) : a.liosetup.callback.push(l) } }(document, window);

        // add callback
        window.liosetup.addEntityLoadedCallback(function (data) {
            hmiDfp.lyticsSegments = data.segments;
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("LyticsSegments", hmiDfp.lyticsSegments);
            });

            if (hmiDfp.lyticsSegments.length > 0) {
                //console.log('Ly segments ready');
            }

            var articleId = dataLayerService.get("Article.ArticleId").split(":")[0];
            var articleType = dataLayerService.get("Article.ArticleType");
            getLyticsContentRecommendations(articleId, articleType);
        });
    </script>
<script src="/js/handlebars-4.0.10.min.js?67294024410" type="text/javascript"></script>    <script id="recommendation-template" type="text/x-handlebars-template">
      <div  data-pfblock="" class="recommended">
  	    {{#each data}}
        <div class="segmentWrapper">
            <a href="{{#addProtocol}}{{url}}{{/addProtocol}}"><img class="lytics-imgWrapper" src="{{primary_image}}" alt="{{title}}"/></a>
            <a href="{{#addProtocol}}{{url}}{{/addProtocol}}"><h2>{{title}}</h2></a>
        </div>
        {{/each}}
      </div>
    </script>
    <script>
        Handlebars.registerHelper('addProtocol', function (options) {
            var url = options.fn(this);
            if (!url || url.indexOf("http") === 0) {
                return url;
            }
            return window.location.protocol + "//" + url;
        });
        //call recommended content here
        function getLyticsContentRecommendations(articleId, articleType) {
            var lyticsContentRecommendationId = "dmn_collection";
            var lyticsContentRecommendationToken = "3KBM75kU5gNhi1u2wrxCOQxx ";

            var isEligibleArticleType = true;
            var eligibleArticleTypes = ["news","opinion","feature","analysis","review","breakingnews","brief","video","web","alerts","blogpost","casestudy","mprdrugnews","healthday","dsm","twominutemedicine"];
            if (articleType && eligibleArticleTypes.indexOf(articleType.toLowerCase()) == -1) {
                isEligibleArticleType = false;
            }

            if (lyticsContentRecommendationId !== "" && isEligibleArticleType) {
                var recTemplateSrc = $("#recommendation-template").html();
                var recTemplateComp = Handlebars.compile(recTemplateSrc);

                var xhttp = new XMLHttpRequest();
                xhttp.onreadystatechange = function () {
                    if (this.readyState == 4 && this.status == 200) {
                        var article = document.getElementById('rec_' + articleId);
                        if (article) {
                            // Typical action to be performed when the document is ready:
                            var response = JSON.parse(xhttp.responseText);
                            if (response && response.data && response.data.length > 3) {
                                response.data = response.data.splice(0, 3);
                            }
                            var html = recTemplateComp(response);
                            html = html.replace(/http:\/\/media\./gi, 'https://media.');
                            $(".relatedArticles .remov-line").show();
                            article.innerHTML = html;
                        }
                    }
                };

                var userId = lio._uid;
                xhttp.open("GET", "https://api.lytics.io/api/content/recommend/user/_uid/" + userId + "?limit=10&contentsegment=" + lyticsContentRecommendationId + "&shuffle=true&access_token=" + lyticsContentRecommendationToken, true);
                xhttp.send();
            }
        }
    </script>

<script>
    var lyticsData = {};

    function lytics_PageVariablesExists() {
        return typeof s !== 'undefined' && s.hasOwnProperty("pageName");
    };

    function lytics_AddAllData() {
        if (s.channel) { lyticsData.channel = s.channel; }
        if (s.prop3) { lyticsData.section = s.prop3; }
        if (s.prop18) { lyticsData.topics = s.prop18; }
        if (s.prop6) { lyticsData.pagetype = s.prop6; }
        if (s.prop15) { lyticsData.articletype = s.prop15; }
        if (s.prop22) { lyticsData.userprofession = s.prop22; }
        if (s.prop23) { lyticsData.userspecialty = s.prop23; }
        if (s.prop28) { lyticsData.cpn = s.prop28; }
        if (s.prop7) { lyticsData.login = s.prop7; }
        if (s.prop17) { lyticsData.author = s.prop17; }
        if (s.prop4) { lyticsData.pagename = s.prop4; }
        if (s.state) { lyticsData.userstate = s.state; }
        if (s.publicationId) { lyticsData.publicationid = s.publicationId; }
        if (s.prop35) { lyticsData.cmecoursename = s.prop35; }
        if (s.prop38) { lyticsData.cmecourseid = s.prop38; }
        if (s.prop56) { lyticsData.subscribercreationdate = s.prop56; }
        if (s.event40) { lyticsData.activitystart = s.event40; }
    };

    function lytics_AddLimitedData() {
        if (s.channel) { lyticsData.channel = s.channel; }
        if (s.prop3) { lyticsData.section = s.prop3; }
        if (s.prop18) { lyticsData.topics = s.prop18; }
        if (s.prop6) { lyticsData.pagetype = s.prop6; }
        if (s.prop15) { lyticsData.articletype = s.prop15; }
        if (s.prop7) { lyticsData.login = s.prop7; }
        if (s.prop17) { lyticsData.author = s.prop17; }
        if (s.prop4) { lyticsData.pagename = s.prop4; }
        if (s.state) { lyticsData.userstate = s.state; }
        if (s.publicationId) { lyticsData.publicationid = s.publicationId; }
        if (s.prop56) { lyticsData.subscribercreationdate = s.prop56; }
    }

    if (typeof jstag != "undefined" && jstag) {
        //console.log("jstag", jstag);

            lyticsData.user_id = null;

            lyticsData.email = null;

            waitFor(lytics_PageVariablesExists, 'page var to be defined', 'Lytics-addAllData', lytics_AddAllData);

        //console.log("lyticsData", lyticsData);
        jstag.send(lyticsData);
    } else {
        console.log("jstag not found");
    }
</script>

<script src="/js/iab.js?67294024410" type="text/javascript"></script>    <script>
        pageVars = {};
        window.adblockDetector.init(
            {
                found: function(){
                    addOmnitureEventForButtonClickWithProps('AdBlock', 'event777', 'prop57', 'enabled');
                    pageVars.adblockEnabled = true;
                },
                notFound: function () {
                    addOmnitureEventForButtonClickWithProps('AdBlock', 'event777', 'prop57', 'not enabled');
                    pageVars.adblockEnabled = false;
                }
            }
        );
    </script>




        <script type="text/javascript">
            mycmeUtilityNavDisplay = true;
        </script>
        <div id="ADCALL_1501" class="adZonePrestitial lazy-load" data-adzoneprefix="150" data-adsizes="[640,480],[300,250]" style="min-height:0px">
            <script type="text/javascript">
  	                hmiDfp.ignorePrestitialAdCheck(true, false);

    googletag.cmd.push(function () {
        slots["ADCALL_1501"] =
                            googletag.defineOutOfPageSlot('/5745/dmn_us/sect/listnews/MarketingStrategy', 'ADCALL_1501');

                        slots["ADCALL_1501"].addService(googletag.pubads());

        slots["ADCALL_1501"].setTargeting('pos', ['1501']);
        slots["ADCALL_1501"].setCollapseEmptyDiv(true); googletag.enableServices();

                        hmiDfp.display('ADCALL_1501');
    });

    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
        logAdvertRequested('ADCALL_1501');
    }
            </script>
        </div>


        <script type="text/javascript">
            mycmeUtilityNavDisplay = true;
        </script>
        <div id="ADCALL_2101" class="adZoneSkin lazy-load" data-adzoneprefix="210" data-adsizes="[1,1]" style="min-height:0px">
            <script type="text/javascript">

    googletag.cmd.push(function () {
        slots["ADCALL_2101"] =
                            googletag.defineOutOfPageSlot('/5745/dmn_us/sect/listnews/MarketingStrategy', 'ADCALL_2101');

                        slots["ADCALL_2101"].addService(googletag.pubads());

        slots["ADCALL_2101"].setTargeting('pos', ['2101']);
        slots["ADCALL_2101"].setCollapseEmptyDiv(true); googletag.enableServices();

                        hmiDfp.display('ADCALL_2101');
    });

    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
        logAdvertRequested('ADCALL_2101');
    }
            </script>
        </div>




    

<div id="actionMessage" style="display: none;">
    <div id="actionText"></div>
    <div id="actionRightPoint"></div>
</div>
<div id="extra-right-padding-for-gutter-ad">
    <!-- BEGIN SITE CONTAINER -->
    <div class="container clearfix">
        <!-- BEGIN HEADER -->
<div id="main-header">
    <div id="main-header-top">
        <div class="wrapper">
            <div class="left">
                <a href="http://www.dmnews.com" target="_self" class="logo">
                    <img src="http://media.dmnews.com/images/2016/05/31/siteheader_986454.png" alt="DMN" />
                </a>
            </div>
            <div class="right">
        <nav id="mainNav">
            <ul class="grid_0">
                            <li class="firstNavItem">
                        <a data-navbaritemid="242" href="http://www.dmnews.com/sections/section/210/" class="topNavItem exitSurveyLink">
Topics
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.dmnews.com/tihwdi/section/217/" >Marketer&#39;s Advice</a></li>
                                                            <li><a href="http://www.dmnews.com/themed-content/section/7390/" >Themed Weeks</a></li>
                                                            <li><a href="http://www.dmnews.com/dmn-know-now/section/1002/" >Know Now</a></li>
                                                            <li><a href="http://www.dmnews.com/retail/section/6920/" >Retail</a></li>
                                                            <li><a href="http://www.dmnews.com/content-marketing/section/3235/" >Content Marketing</a></li>
                                                            <li><a href="http://www.dmnews.com/dataanalytics/section/221/" >Data/Analytics</a></li>
                                                            <li><a href="http://www.dmnews.com/customer-experience/section/3129/" >Customer Experience</a></li>
                                                            <li><a href="http://www.dmnews.com/direct-mail/section/3232/" >Direct Mail/Postal</a></li>
                                                            <li><a href="http://www.dmnews.com/digital-marketing/section/224/" >Digital</a></li>
                                                            <li><a href="http://www.dmnews.com/email-marketing/section/223/" >Email</a></li>
                                                            <li><a href="http://www.dmnews.com/mobile-marketing/section/227/" >Mobile</a></li>
                                                            <li><a href="http://www.dmnews.com/multichannel-marketing/section/228/" >Omnichannel/Multichannel</a></li>
                                                            <li><a href="http://www.dmnews.com/social-media/section/2719/" >Social Media</a></li>
                                                            <li><a href="http://www.dmnews.com/b2b-marketing/section/1623/" >B2B Marketing</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="6431" href="http://www.dmnews.com/podcasts/section/235/" class="topNavItem exitSurveyLink">
Podcasts
                        </a>
                        </li>
                            <li>
                        <a data-navbaritemid="243" href="http://www.dmnews.com/resources/section/211/" class="topNavItem exitSurveyLink">
Resources
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.dmnews.com/essential-guides/section/3461/" >Essential Guides</a></li>
                                                            <li><a href="http://www.dmnews.com/ebooks/section/3344/" >eBooks</a></li>
                                                            <li><a href="http://www.dmnews.com/upcoming-ebook-briefs/section/7127/" >eBooks Descriptions</a></li>
                                                            <li><a href="http://www.dmnews.com/datamine/section/254/" >Datamine</a></li>
                                                            <li><a href="http://www.dmnews.com/dmn-whitepaper/section/3556/" >Whitepapers</a></li>
                                                            <li><a href="http://jobs.dmnews.com/home/home.cfm?site_id=11429" >Jobs</a></li>
                                                            <li><a href="http://www.dmnews.com/directory/" >Directory</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="244" href="https://www.marketinghalloffemme.com/" class="topNavItem exitSurveyLink">
Events
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.dmnews.com/dmn-awards/" >DMN Awards</a></li>
                                                            <li><a href="https://www.marketinghalloffemme.com/" >Marketing Hall of Femme</a></li>
                                                            <li><a href="http://www.dmnews.com/40-under-40/" >40 Under 40</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="245" href="http://www.dmnews.com/webcasts/section/4978/" class="topNavItem exitSurveyLink">
Webcasts
                        </a>
                        </li>

            </ul>
<div class="grid_12 nav-search-wrapper">
    <div id="searchFieldWrapper">
        <input type="search" name="search" placeholder="Search DMN" id="searchField" onkeypress="AdvDirRedirectOnEnter(event, 'search', 'http://www.dmnews.com/search/');" />
    </div>
    <input type="submit" name="searchSubmit" value="Search" id="searchSubmit" class="buttonSearch" onclick="AdvDirRedirect('search', 'http://www.dmnews.com/search/');" />
</div>
        </nav>


<input type="hidden" id="hdn_mainNavBarId" value="0"/>

<script>
    $("[data-navbaritemid='0']").addClass('current')
</script>
            </div>
            <div style="clear:both;"></div>
        </div>
    </div>
    <div class="main-header-slug"></div>
    <div id="main-header-bottom">
        <div class="wrapper">
            <div class="left">
        <script type="text/javascript">
            mycmeUtilityNavDisplay = true;
        </script>
        <div id="ADCALL_101" class="headerAd728X90 lazy-load" data-adzoneprefix="10" data-adsizes="[728,90]" style="min-height:0px">
            <script type="text/javascript">

    googletag.cmd.push(function () {
        slots["ADCALL_101"] =
                        googletag.defineSlot('/5745/dmn_us/sect/listnews/MarketingStrategy', [[728,90]], 'ADCALL_101');

                        slots["ADCALL_101"].addService(googletag.pubads());

        slots["ADCALL_101"].setTargeting('pos', ['101']);
        slots["ADCALL_101"].setCollapseEmptyDiv(true); googletag.enableServices();

                        hmiDfp.display('ADCALL_101', [[728,90]]);
    });

    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
        logAdvertRequested('ADCALL_101');
    }
            </script>
        </div>


            </div>
            <div class="right">
            <script type="text/javascript">
                //display the utility navbar if ad is present
                $(document).ready(function () {
                    $(".utilityWrapper").show();
                });
            </script>
        <div id="utilityNav">
                    <ul>

                                <li><a href="http://www.facebook.com/DirectMarketingNews" target="_blank" class="facebookIcon" rel="me">DMN Facebook</a></li>
                                <li><a href="http://twitter.com/dmnews" target="_blank" class="twitterIcon" rel="me">DMN Twitter</a></li>
                                <li><a href="http://www.linkedin.com/company/dm-news?trk=biz-co" target="_blank" class="linkedinIcon" rel="me">DMN LinkedIn</a></li>
                                <li><a href="https://plus.google.com/u/0/101706981439769738843/posts" target="_blank" class="googleplusIcon" rel="me">DMN Google Plus</a></li>
                                <li><a href="http://pinterest.com/directmktgnews/" target="_blank" class="pinterestIcon" rel="me">DMN Pinterest</a></li>
                    </ul>
                <div class="utilityNavLinks">
                    <div class="leftTableCol">    
                            <a href="http://www.dmnews.com/issuearchive/">Archive</a>
                    </div>  
                    <div class="rightTableCol">    
                           <a href="http://www.dmnews.com/subscribe/section/213/">Subscribe</a>
                    </div>
                    <div class="leftTableCol">    
                    </div>
                    <div id="logintd" class="rightTableCol">   
<script type="text/javascript">
    $(document).ready(function () {
        // open login/register lighbox based on querystrings
        var hmdCurrentBrowserUrl = window.location.href;
        if (hmdCurrentBrowserUrl.indexOf("?login") != -1)
            $('.hmiLogin').click();
        else if (hmdCurrentBrowserUrl.indexOf("?register") != -1)
            $('.hmiRegister').click();
        else if (hmdCurrentBrowserUrl.indexOf("?requestpassword") != -1) {
            $('.hmiResetPassword').click();
        }
    });
</script>



<div id="loginStatus">

        <!--[if lt IE 9]>

            <div id="loginStatusDynamic">
        <a id="hrefDynamicLogin" rel="nofollow" class="openLightbox hmiLogin" data-lightbox="Login" data-form="login" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" data-containerclass="" href="javascript:void(0)" title="Login">Log in</a>
        <span> | </span>
        <a id="hrefDynamicRegister" rel="nofollow" class="openLightbox hmiRegister" data-lightbox="Login" data-form="register" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" data-containerclass="" href="javascript:void(0)" title="Register" onclick="addOmniture(undefined, 'event4', { formType: 'user-initiated' })">Register</a>

        <a href="javascript:void(0)" id="hrefDynamicPassword" class="openLightbox hmiResetPassword" data-width="600" data-form="password" data-lightbox="Login"
           data-contenturl="/hminobot/dynamicregister/index/" data-containerclass=""  rel="nofollow"></a>
    </div>

    <![endif]-->
    <![if !IE]>

            <div id="loginStatusDynamic">
        <a id="hrefDynamicLogin" rel="nofollow" class="openLightbox hmiLogin" data-lightbox="Login" data-form="login" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" data-containerclass="" href="javascript:void(0)" title="Login">Log in</a>
        <span> | </span>
        <a id="hrefDynamicRegister" rel="nofollow" class="openLightbox hmiRegister" data-lightbox="Login" data-form="register" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" data-containerclass="" href="javascript:void(0)" title="Register" onclick="addOmniture(undefined, 'event4', { formType: 'user-initiated' })">Register</a>

        <a href="javascript:void(0)" id="hrefDynamicPassword" class="openLightbox hmiResetPassword" data-width="600" data-form="password" data-lightbox="Login"
           data-contenturl="/hminobot/dynamicregister/index/" data-containerclass=""  rel="nofollow"></a>
    </div>

    <![endif]>
    <!--[if gte IE 9]>
            <div id="loginStatusDynamic">
        <a id="hrefDynamicLogin" rel="nofollow" class="openLightbox hmiLogin" data-lightbox="Login" data-form="login" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" data-containerclass="" href="javascript:void(0)" title="Login">Log in</a>
        <span> | </span>
        <a id="hrefDynamicRegister" rel="nofollow" class="openLightbox hmiRegister" data-lightbox="Login" data-form="register" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" data-containerclass="" href="javascript:void(0)" title="Register" onclick="addOmniture(undefined, 'event4', { formType: 'user-initiated' })">Register</a>

        <a href="javascript:void(0)" id="hrefDynamicPassword" class="openLightbox hmiResetPassword" data-width="600" data-form="password" data-lightbox="Login"
           data-contenturl="/hminobot/dynamicregister/index/" data-containerclass=""  rel="nofollow"></a>
    </div>

    <![endif]-->


</div>                    </div>
                </div>
               
        </div>


            </div>
            <div style="clear:both;"></div>
        </div>
    </div>
</div>
        <!-- END HEADER -->
        <script type="text/javascript">
            mycmeUtilityNavDisplay = true;
        </script>
        <div id="ADCALL_801" class="adZoneBreadcrumbSponsorContainer lazy-load" data-adzoneprefix="80" data-adsizes="[1000,30],[970,250],[970,90],[970,30]" style="min-height:0px">
            <script type="text/javascript">

    googletag.cmd.push(function () {
        slots["ADCALL_801"] =
                        googletag.defineSlot('/5745/dmn_us/sect/listnews/MarketingStrategy', [[1000,30],[970,250],[970,90],[970,30]], 'ADCALL_801');

                        slots["ADCALL_801"].addService(googletag.pubads());

        slots["ADCALL_801"].setTargeting('pos', ['801']);
        slots["ADCALL_801"].setCollapseEmptyDiv(true); googletag.enableServices();

                        hmiDfp.display('ADCALL_801', [[1000,30],[970,250],[970,90],[970,30]]);
    });

    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
        logAdvertRequested('ADCALL_801');
    }
            </script>
        </div>



    <div id="breadCrumbs" itemprop="breadcrumb" class="grid_12">
	    <ul>
                <li>
                        <a href="http://www.dmnews.com" title="" class="drug-case">DMN</a>
                        <span class="crumbsDivider">&gt;</span>
                </li>
                <li>
                        <a href="http://www.dmnews.com/sections/section/210/" title="" class="drug-case">Sections</a>
                        <span class="crumbsDivider">&gt;</span>
                </li>
                <li>
                        <a href="http://www.dmnews.com/topics/section/225/" title="" class="drug-case">Topics</a>
                        <span class="crumbsDivider">&gt;</span>
                </li>
                <li>
                        <a href="http://www.dmnews.com/marketing-strategy/section/3114/" title="" class="drug-case">Marketing Strategy</a>
                        <span class="crumbsDivider">&gt;</span>
                </li>
                <li>
                        <a href="#">An Iconic Approach To Political Ad Transparency</a>
                </li>

	    </ul>
    </div>


        <!-- Main Content Wrapper (maxWidth) don't delete other classes -->
        <div class="main-content wrapper maxWidth">

            <!-- START CONTENT BODY -->
            <div id="contentColumn" class="grid_8 content_col">
                
<script>
    $(function () {
        getArticleImgWidth();
    });
</script>

<div id="articleColumn">
    <div class="grid_12">
        <!-- Get section Info -->
        <!-- BEGIN ARTICLE CONTENT -->


              <div class="articleAuthor">
                     <a href="http://www.dmnews.com/ariella-brown/author/3583/" rel="author">
                         <img src="http://media.dmnews.com/images/2016/09/30/ariellabrown_1063760.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=48&amp;width=48&amp;mode=crop" alt="Ariella Brown" title="Ariella Brown" class="authorThumb" border="0"  />
                     </a>
                     <a href="http://www.dmnews.com/ariella-brown/author/3583/" rel="author" class="authorLink">Ariella Brown, Freelance Contributor</a>

              </div>




<article>    

    <span class="articleDate">June 06, 2018</span>

    <h1 class="articleHeadline">An Iconic Approach To Political Ad Transparency</h1>
   
    <script type="text/javascript">
        var contentUrl = "http://www.dmnews.com/political-ad-transparency/article/771125/";
        var contentTitle = "An+Iconic+Approach+To+Political+Ad+Transparency";
        var twitterAccountName = "dmnews";
        var relatedAccountSection = "";
    </script>
    <div class="contentSocialBar">
        <span>Share this content:</span>
        <ul>
            <li><a href="https://www.facebook.com/sharer/sharer.php" title="Facebook" class="articleFacebookShare" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + contentUrl, '', 'width=626,height=436'); return false;">facebook</a></li>
            <li><a href="https://twitter.com/share" title="Twitter" class="articleTwitterShare" onclick="window.open('https://twitter.com/share?url=' + contentUrl + '&text=' + contentTitle + '&via=' + twitterAccountName + ' ' + relatedAccountSection, '', 'status=1,width=575,height=400'); return false; ">twitter</a></li>
            <li><a href="#" class="articleLinkedInShare" title="LinkedIn" onclick=" window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + contentUrl + '&title=' + contentTitle, '', 'width=800,height=400'); return false; ">linkedin</a></li>
            <li><a href="https://plus.google.com/share" title="Google Plus" class="articleGoogleShare" onclick=" window.open('https://plus.google.com/share?url=' + contentUrl, '', 'width=600,height=600'); return false;">google</a></li>
                <li><a rel="nofollow" class="lightboxTrigger" title="Email" data-lightbox="Email" data-header="Email Article" data-width="661" data-contentUrl="/hminobot/emaildocument/emaildocument?id=771125&pagetypeid=5" href="javascript:void(0)" id="socialEmail">Email</a></li>
                            <li><a href="http://www.dmnews.com/an-iconic-approach-to-political-ad-transparency/printarticle/771125/" title="Print" rel="nofollow" id="socialPrint" >Print</a></li>
        </ul>
    </div>
 
            <!-- Primary SlideShow -->


    <p dir="ltr" style="text-align: center;"><img alt="" src="http://media.dmnews.com/images/2018/06/05/politicaladvertising_1439075.jpg" /></p>
<p><span style="font-family: Arial;">As people consume more ads via digital channels, they need transparency about which <a href="http://www.dmnews.com/marketing-strategy/why-we-need-tech-savvy-politicians/article/770662/">political organizations are paying for the ads they see</a>. As the U.S. advertising industry is still largely self-regulating, a standard notice may not be imposed from a governing agency, but it can work if the industry agrees to adopt a proposed set of guidelines. </span></p>
<p><span style="font-family: Arial;">Television, radio and print ads identify which organization paid for political ads, either in small print or in an announcement. In contrast, digital ads just blend into your timeline along with trending news links. This is a serious problem because the context and lack of clear ad markers can hide the fact that what looks like a media report is, in fact, agenda-driven. </span></p>
<p><span style="font-family: Arial;">In the wake of the questions surrounding the digital ads people were exposed to in the 2016 elections, the digital giants, Google and Facebook, have come under pressure to <a href="http://www.dmnews.com/social-media/how-gdpr-could-have-prevented-the-facebook-cambridge-analytica-data-breach/article/755194/">do something to combat the problem</a>. Google took the step of <a href="http://www.dmnews.com/marketing-automation/google-to-make-political-ads-more-transparent-tightens-purchasing-policies/article/764823/">disallowing any political ad purchases</a> from someone who not either a citizen or permanent resident of the U.S.</span></p>
<p><span style="font-family: Arial;">Facebook, adopted a <a href="https://www.facebook.com/zuck/posts/10104784125525891">standard of verified identities</a>. While that is nice in theory, in practice, it is not working out so well -- much to the dismay of a Regina Bateson, a California Congressional candidate. According to the <a href="https://www.nytimes.com/2018/06/03/technology/california-congressional-race-facebook-election-interference.html">New York Times,</a> Bateson found a number of political ads that appeared on Facebook as articles, though they were, in fact, funded by Sierra Nevada Revolution. </span></p>
<p><span style="font-family: Arial;">The Times article quoted an admission by Rob Leathern, Facebook's director of product management, that the system in place is not infallible. “We use signals such as two-factor authentication to detect and prevent this type of abuse, but steps like these won't stop every attempt to game the system.”</span></p>
<p><span style="font-family: Arial;">If the platforms can't be relied on to do the policing, perhaps we need advertisers to agree on a standard. That's the idea behind the “<a href="http://www.aboutpoliticalads.org/press-release/digital-advertising-alliance-launches-initiative-increase-transparency-accountability">PoliticalAd</a>” icon proposed by the Digital Advertising Alliance (DAA) as part of its <a href="http://www.aboutpoliticalads.org/sites/politic/files/DAA_files/DAA_Self-Regulatory_Principles_for_Political_Advertising_May2018.pdf">Application of the Self-Regulatory Principles of Transparency & Accountability to Political Advertising</a>.</span></p>
<p><span style="font-family: Arial;">The DAA is a consortium of major national advertising and marketing trade groups that collaborate on “self-regulatory solutions to online consumer.” It's the organization behind the <a href="https://youradchoices.com/">YourAdChoices</a> program that is meant to deliver more relevant ads to consumers. </span></p>
<p><span style="font-family: Arial;">Building on that icon model, which has “now served more than a trillion times a month globally,” the DAA's initiative to increase ad transparency offers instant access “to information and control over interest-based advertising (IBA) through a new icon.</span></p>
<p><span style="font-family: Arial;">The idea of offering a PoliticalAd icon will be to give people direct access for relevant information about the ad that extends to the following: </span></p>
<p><span style="font-family: Arial;">- Name of the political advertiser;</span></p>
<p><span style="font-family: Arial;">- Phone number, address, website, or alternative and reliable contact information for the advertiser;</span></p>
<p><span style="font-family: Arial;">- Other information required by applicable federal or state law for such notices;</span></p>
<p><span style="font-family: Arial;">- Link to a government database of contributions and expenditures for the advertiser, if applicable;</span></p>
<p><span style="font-family: Arial;">- Any disclaimers required by state or federal law, if the ad itself is too small to display them (as permitted by applicable law); and</span></p>
<p><span style="font-family: Arial;">- Name(s) of the advertiser's CEO, executive committee, board of directors, or treasurer.</span></p>
<p><span style="font-family: Arial;">As Bob Liodice, CEO, Association of National Advertisers, pointed out in a statement:</span></p>
<p><span style="font-family: Arial;"><i>“Unfortunately, in recent cycles, too many digital political ads have opted for secrecy over disclosure by hiding the identity of the advertiser and escaping accountability for the content of the ads. The&nbsp;DAA's new PoliticalAd initiative will pull back the curtain on express advocacy ads for candidates, so people can easily identify and contact the advertisers and learn more about the funding for those campaigns."</i></span></p>
<p><span style="font-family: Arial;">If such an icon were in place for the ads around Bateson's election campaign, those who were served the ads placed by Sierra Nevada Revolution would have seen a clear identification of the ad for what it was, and given access to relevant information about the organization. </span></p>
<p><span style="font-family: Arial;">James Edmund Datri, President and CEO, American Advertising Federation, applauded the initiative and pointed to it as proof of the industry's ability to self-regulate:</span></p>
<p><span style="font-family: Arial;"><i>“In order to make informed choices, citizens need to know who is soliciting their vote. The Digital Advertising Alliance is providing a significant service through the 'PoliticalAd' icon giving voters easy access to this important information. I am very pleased that once again the advertising industry, through self-regulation, is stepping up to do the right thing for consumers and our political system.”</i></span></p>
<p><span style="font-family: Arial;">While there still may some who skirt the regulations, having them in place is still a step in the right direction toward improved transparency. The advertising industry should do what it can on its end and not rely on digital platforms to be effective gatekeepers.</span></p>
    

</article>




                <div>
            
                    </div>


        <!-- END ARTICLE CONTENT -->
        
            <!-- LYTICS RECOMMENDED ARTICLE -->
<div class="relatedArticles">
    <div class="remov-line">
        <span class="relatedArticlesTitle ">Recommended for you</span>
        <div class="lytics-articles" id="rec_771125">
        </div>
    </div>
</div>            <!-- END LYTICS RECOMMENDED ARTICLE -->

       
    <span id="googleAdSense"><!-- START OF GOOGLE ADSENSE CODE -->
<script language="JavaScript" >
google_ad_client = 'ca-haymarketgroup';
google_ad_channel = 'dmnews_us';
google_ad_output = 'js';
google_max_num_ads = '3';
google_ad_type = 'text';
google_language = 'en';
google_encoding = 'utf8';
google_feedback = 'on';
google_safe = 'high';
google_targeting = 'site_content';
google_adtest = 'off';
-->
</script>
<script language="JavaScript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<!-- END OF GOOGLE ADSENSE CODE -->
</span>

    </div>

   
        <div class="grid_6 relatedArticles">
            <span class="relatedArticlesTitle">Related Articles</span>
    <ul>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="http://www.dmnews.com/social-media/on-politics-and-branding-how-values-based-decisions-affect-brands/article/750571/" title="" target="_self">On Politics and Branding: How Values-Based Decisions Affect Brands</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="http://www.dmnews.com/social-media/danger-brand-at-risk/article/740220/" title="" target="_self">Danger: Brand at Risk</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="http://www.dmnews.com/marketing-strategy/why-we-need-tech-savvy-politicians/article/770662/" title="" target="_self">Why We Need Tech-Savvy Politicians</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="http://www.dmnews.com/social-media/how-gdpr-could-have-prevented-the-facebook-cambridge-analytica-data-breach/article/755194/" title="" target="_self">How GDPR Could Have Prevented the Facebook-Cambridge Analytica Data Breach</a></li>

    </ul>    
        </div>
        <div class="grid_6 relatedArticles">
            <span class="relatedArticlesTitle">Related Topics</span>
    <ul>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event72&#39;)" href="http://www.dmnews.com/political-marketing/topic/41941/" title="Political Marketing" target="_self">Political Marketing</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event72&#39;)" href="http://www.dmnews.com/politics/topic/53532/" title="Politics" target="_self">Politics</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event72&#39;)" href="http://www.dmnews.com/featured/topic/54293/" title="Featured" target="_self">Featured</a></li>

    </ul>    
        </div>
<div class="grid_row recent-slideshows">
	<div class="grid_12">
		<h3 class="sectionTitle">Related Slideshows</h3>
		<div id="recentSlideshows">

                      <div class="recent-slideshow-item noSpacing">
                <a href="http://www.dmnews.com/marketing-hall-of-femme-2017-event/slideshow/3901/">
                    <img src="http://media.dmnews.com/images/2017/05/09/_o9a3030_33462469754_o_1219897_1219899.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=80&amp;width=80&amp;mode=crop" alt="Marketing Hall of Femme 2017 Event" title="Marketing Hall of Femme 2017 Event" class="sectionThumb" border="0"  />  
                </a>
                <h2><a href="http://www.dmnews.com/marketing-hall-of-femme-2017-event/slideshow/3901/">Marketing Hall of Femme 2017 Event</a></h2>
                 </div>
        </div>	
            <div style="clear:both;"></div>
	</div>
 </div>

    
</div>
<div class="grid_12">



</div>


<!-- SLIDE OUT-->
<script src="/js/jquery.tabSlideOut.js" type="text/javascript"></script>
 
<script type="text/javascript">
    //Bind the events

    $(document).ready(function () {
        BindEvents();

        var iscroll = false;
        if (ismobile) {
            $('#slideOutWrapper').hide();
        } else {

            if (iscroll == false) {
                iscroll = true;
                $('#slideOutWrapper').tabSlideOut({
                    tabHandle: '.handle',                                                     //class of the element that will become your tab
                    tabSlideIn: '.handleSlideIn',                                             //class of the hidden element for close function call
                    pathToTabImage: '/simages/slide_Out_Button.gif',         //path to the image for the tab //Optionally can be set using css
                    imageHeight: '96px',                   //height of tab image              //Optionally can be set using css
                    imageWidth: '30px',                                                       //width of tab image            //Optionally can be set using css
                    tabLocation: 'right',                                 //side of screen where tab lives, top, right, bottom, or left
                    speed: 500,                                                               //speed of animation
                    action: 'click',                                                          //options: 'click' or 'hover', action to trigger animation
                    topPos: '800px',                                                          //position from the top/ use if tabLocation is left or right
                    leftPos: '20px',                                                          //position from left/ use if tabLocation is bottom or top
                    fixedPosition: false                                                      //options: true makes it stick(fixed position) on scroll
                });

            }

        }
    });
</script>
 
    <div id="slideOutWrapper">
        <a class="handle" href="#" rel="nofollow"></a>
        <a class="handleSlideIn" href="#" rel="nofollow"></a>
        <div class="sectionBox noBorder">
                <img src='/simages/slideout-close.gif' class="closeImage" alt="close"/>
                    <h3 class="sectionTitle">Next Article in Marketing Strategy</h3>  
                 
                 <div id="slideOutContent">
                     <a href="http://www.dmnews.com/marketing-strategy/the-wednesday-stack-ads-blockchain-abm-and-more/article/771093/" onclick="var s=s_gi('haymarketdmnews,haymarketusglobal'); s.tl(this,'o','article slider:Marketing Strategy');">
                        <img src="http://media.dmnews.com/images/2017/09/26/thewednesdaystackfinal_1297798.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=80&amp;width=80&amp;mode=crop" alt="The Wednesday Stack: Ads, Blockchain, ABM, and More" title="The Wednesday Stack: Ads, Blockchain, ABM, and More" class="sectionThumb" border="0"  />  
                     </a>
                   
                  <h2 class="sectionHeadline"><a href="http://www.dmnews.com/marketing-strategy/the-wednesday-stack-ads-blockchain-abm-and-more/article/771093/" onClick="var s=s_gi('haymarketdmnews,haymarketusglobal'); s.tl(this,'o','article slider:Marketing Strategy');">The Wednesday Stack: Ads, Blockchain, ABM, and More</a></h2> 
                </div>
        </div>
    </div>

<!-- View Count -->
<img src="http://www.dmnews.com/article/articletrack/771125/" name="imageTrack" style="height:1px; width:1px" />



            </div>
            <!-- END CONTENT BODY -->
            <!-- BEGIN RIGHT COLUMN -->
<a id="top"></a>
<div id="rightColumn" class="grid_4">
        <div id="ADCALL_301" class="rightAdContainer lazy-load" data-adzoneprefix="30" data-adsizes="[300,250],[300,600]" style="min-height:250px">
            <script type="text/javascript">

    googletag.cmd.push(function () {
        slots["ADCALL_301"] =
                        googletag.defineSlot('/5745/dmn_us/sect/listnews/MarketingStrategy', [[300,250],[300,600]], 'ADCALL_301');

                        slots["ADCALL_301"].addService(googletag.pubads());

        slots["ADCALL_301"].setTargeting('pos', ['301']);
        slots["ADCALL_301"].setCollapseEmptyDiv(true); googletag.enableServices();

                        hmiDfp.display('ADCALL_301', [[300,250],[300,600]]);
    });

    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
        logAdvertRequested('ADCALL_301');
    }
            </script>
        </div>

<script type="text/javascript">
    $(document).ready(function () {
        var country = $("#ddlNewsletterCountryCode").val();
        if ($('#OptInHMIEmailsCheckBox').is(":checked")) {
            $('#OptInHMIEmails').val("on");
        } else {
            $('#OptInHMIEmails').val("off");
        }
        if (country == "US") {
            $('#OptInHMIEmailsOptions').hide();
        }
        else {
            $('#OptInHMIEmailsOptions').show();
        }

        $('#OptInHMIEmailsCheckBox').click(function () {
            if ($('#OptInHMIEmailsCheckBox').is(":checked")) {
                $('#OptInHMIEmails').val("on");
            }
            else {
                $('#OptInHMIEmails').val("off");
            }
        });
    });

    function NewsLetterEmail(country) {
        var country = $("#ddlNewsletterCountryCode").val();
        if (country == "US") {
            $('#OptInHMIEmailsOptions').hide();
        }
        else {
            $('#OptInHMIEmailsOptions').show();
        }
    }

    function SubscribedSuccessfully(result) {
        showconfirmation(result.Message, result.Success);
        if ($("#badgevilleScriptContent").length && typeof BadgeVilleCredit == 'function') {
            BadgeVilleCredit(newsletterSignUpJs);
        }
    }

    function SubscribeAjaxCallFailed() {
        showconfirmation("Could not subscribe. Please try again in a few minutes.", false);
    }

    function showconfirmation(message, success) {
        var displayedMessage;
        if (success) {
            displayedMessage = "<p id= 'newsletterSignUpMessage' style='height:200px' class='dynRegConfirmationMsg'>" + message + "</p>";
            addOmniture(undefined, 'event63');
        } else {
            displayedMessage = "<p id= 'newsletterSignUpMessage' style='height:200px;color:#EC2027;'>" + message + "</p>";
        }

        $("#hrefNewsletterSignupConfirmation").attr("data-content", displayedMessage);
        $('[id$=\"hrefNewsletterSignupConfirmation\"]').click();
        $("#newsletterSignUpMessage").show();
        $("#emailAlertsField").val("");
    }

    function ValidateNewsletterSignupFromAsset() {
        // validate email
        var message;

        if (!IsValidEmail($("#emailAlertsField").val())) {
            message = "Please provide a valid email address.";
            showconfirmation(message, false);
            return false;
        }

        if ($('#ddlNewsletterCountryCode').val() == '') {
            message = "Please select a country.";
            showconfirmation(message, false);
            return false;
        }

        //check if at least one newsletter is selected
        var fields = $("input[name^='cb']").serializeArray();

        if (fields.length == 0) {
            message = "Please select a newsletter.";
            showconfirmation(message, false);
            return false;
        }

        return true;
    }


    function SubscribeUserToHmiNewsletters(event) {
        if (ValidateNewsletterSignupFromAsset() === false) {
            return false;
        }

        var postData = $("#subscribeToHmiNewsLetterForm").serializeArray();
        $.ajax({
            url: hmiPath.virtualPathNoBot + "NewsletterAsset/Subscribe",
            data: postData,
            type: 'POST',
            async: true,
            success: function (result) {
                $(event).unbind();


                SubscribedSuccessfully(result);
            },
            error: function (xhr, error) {
                SubscribeAjaxCallFailed();
                console.log(error);
            }
        });

        return false;
    }
</script>

<div id="rightNewsLetterAsset">
    <form id="subscribeToHmiNewsLetterForm" name="subscribeToHmiNewsLetterForm" method="POST" onsubmit="return SubscribeUserToHmiNewsletters(this);">
        <input id="AssetId" name="AssetId" type="hidden" value="2" />
        <input id="ImageSizeId" name="ImageSizeId" type="hidden" value="0" />
        <div id="rightEmailAlerts">
            <div id="rightEmailAlerts-content">
                    <h3>Sign up to our newsletters</h3>
                                                <table>
                        <tr>
                            <td>
                                <input type="checkbox" name="cb298" checked="checked" />
                                <label data-tooltip="A weekly roundup of the most popular DMN content among readers." class=toolTip>

                                    Best of... Weekly
                                </label>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <input type="checkbox" name="cb29" checked="checked" />
                                <label data-tooltip="First-rate, staff-written news coverage and expert analysis on all aspects of direct, database and integrated marketing -- a must-read for tens of thousands of marketers and their agencies every business day. Widely quoted by other news media and aggregators because of its many scoops, case studies, whitepapers and articles by recognized experts." class=toolTip>

                                    Daily Insider
                                </label>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <input type="checkbox" name="cb248" checked="checked" />
                                <label data-tooltip="This must-read newsletter keeps you up-to-date on upcoming events, including webcasts, virtual events, conferences, and awards. Register for these engaging events and update your calendar right from the newsletter." class=toolTip>

                                    Events Weekly
                                </label>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <input type="checkbox" name="cb36" checked="checked" />
                                <label data-tooltip="Direct marketers stay informed on what&#39;s new in response, compiled, postal and e-mail lists in this popular e-mail service which showcases one new mailing list every business day. Detailed info on each list and where to get it make this an invaluable resource for mailing professionals." class=toolTip>

                                    Hot List of the Day
                                </label>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <input type="checkbox" name="cb55" checked="checked" />
                                <label data-tooltip="With an audience of over 32,000 marketing professionals across all the sectors of direct, Direct Marketing News offers you the opportunity to exclusively convey the message of your choice through our sponsored email blast. This email is sent under the heading of Direct Marketing News which ensures brand authority and deliverability.  Companies are now able to grab a prospective client’s attention with limited restriction of content.  Promotion examples include, but are not limited to: Webcasts / Trade Show Exhibition / Special Announcements / New Product Launches / Congratulations Advertisements / Anniversaries / New Business win, etc." class=toolTip>

                                    Sponsored Promotion
                                </label>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <input type="checkbox" name="cb38" checked="checked" />
                                <label data-tooltip="This daily broadcast service enables suppliers and research firms to announce white papers, best practices guides, research results and other free literature in all sectors of direct, database and interactive marketing. Readers can obtain the white papers of their choice through an online registration process built into the newly revamped Direct Marketing News web site, DMNews.com." class=toolTip>

                                    Whitepaper of the Day
                                </label>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <input type="checkbox" name="cb327" checked="checked" />
                                <label data-tooltip="A weekly update on marketing tech, social, data and innovation from DMNTech" class=toolTip>

                                    DMNTech Roundup
                                </label>
                            </td>
                        </tr>
                    <tr>
                        <td>
                            <select id="ddlNewsletterCountryCode" name="CountryCode" onchange="NewsLetterEmail(this);"><option selected="selected" value="US">United States</option>
<option value="UK">United Kingdom</option>
<option value="CA">Canada</option>
<option value="AF">Afghanistan</option>
<option value="AL">Albania</option>
<option value="DZ">Algeria</option>
<option value="AS">American Samoa</option>
<option value="AD">Andorra</option>
<option value="AO">Angola</option>
<option value="AI">Anguilla</option>
<option value="AQ">Antarctica</option>
<option value="AG">Antigua and Barbuda</option>
<option value="AR">Argentina</option>
<option value="AM">Armenia</option>
<option value="AW">Aruba</option>
<option value="AU">Australia</option>
<option value="AT">Austria</option>
<option value="AZ">Azerbaijan</option>
<option value="BS">Bahamas</option>
<option value="BH">Bahrain</option>
<option value="BD">Bangladesh</option>
<option value="BB">Barbados</option>
<option value="BY">Belarus</option>
<option value="BE">Belgium</option>
<option value="BZ">Belize</option>
<option value="BJ">Benin</option>
<option value="BM">Bermuda</option>
<option value="BT">Bhutan</option>
<option value="BO">Bolivia</option>
<option value="BA">Bosnia and Herzegovina</option>
<option value="BW">Botswana</option>
<option value="BV">Bouvet Island</option>
<option value="BR">Brazil</option>
<option value="IO">British Indian Ocean Territory</option>
<option value="BN">Brunei Darussalam</option>
<option value="BG">Bulgaria</option>
<option value="BF">Burkina Faso</option>
<option value="BI">Burundi</option>
<option value="KH">Cambodia</option>
<option value="CM">Cameroon</option>
<option value="CV">Cape Verde</option>
<option value="KY">Cayman Islands</option>
<option value="CF">Central African Republic</option>
<option value="TD">Chad</option>
<option value="CL">Chile</option>
<option value="CN">China</option>
<option value="CX">Christmas Island</option>
<option value="CC">Cocos (Keeling) Islands</option>
<option value="CO">Colombia</option>
<option value="KM">Comoros</option>
<option value="CG">Congo</option>
<option value="CD">Congo (DRC)</option>
<option value="CK">Cook Islands</option>
<option value="CR">Costa Rica</option>
<option value="CI">C&#244;te D&#39;Ivoire</option>
<option value="HR">Croatia</option>
<option value="CU">Cuba</option>
<option value="CY">Cyprus</option>
<option value="CZ">Czech Republic</option>
<option value="DK">Denmark</option>
<option value="DJ">Djibouti</option>
<option value="DM">Dominica</option>
<option value="DO">Dominican Republic</option>
<option value="EC">Ecuador</option>
<option value="EG">Egypt</option>
<option value="SV">El Salvador</option>
<option value="GQ">Equatorial Guinea</option>
<option value="ER">Eritrea</option>
<option value="EE">Estonia</option>
<option value="ET">Ethiopia</option>
<option value="FK">Falkland Islands (Malvinas)</option>
<option value="FO">Faroe Islands</option>
<option value="FJ">Fiji Islands</option>
<option value="FI">Finland</option>
<option value="FR">France</option>
<option value="GF">French Guiana</option>
<option value="PF">French Polynesia</option>
<option value="TF">French Southern Territories</option>
<option value="GA">Gabon</option>
<option value="GM">Gambia</option>
<option value="GE">Georgia</option>
<option value="DE">Germany</option>
<option value="GH">Ghana</option>
<option value="GI">Gibraltar</option>
<option value="GR">Greece</option>
<option value="GL">Greenland</option>
<option value="GD">Grenada</option>
<option value="GP">Guadeloupe</option>
<option value="GU">Guam</option>
<option value="GT">Guatemala</option>
<option value="GN">Guinea</option>
<option value="GW">Guinea-Bissau</option>
<option value="GY">Guyana</option>
<option value="HT">Haiti</option>
<option value="HM">Heard Island and Mcdonald Islands</option>
<option value="HN">Honduras</option>
<option value="HK">Hong Kong</option>
<option value="HU">Hungary</option>
<option value="IS">Iceland</option>
<option value="IN">India</option>
<option value="ID">Indonesia</option>
<option value="IR">Iran</option>
<option value="IQ">Iraq</option>
<option value="IE">Ireland</option>
<option value="IL">Israel</option>
<option value="IT">Italy</option>
<option value="JM">Jamaica</option>
<option value="JP">Japan</option>
<option value="JO">Jordan</option>
<option value="KZ">Kazakhstan</option>
<option value="KE">Kenya</option>
<option value="KI">Kiribati</option>
<option value="KR">Korea</option>
<option value="KW">Kuwait</option>
<option value="KG">Kyrgyzstan</option>
<option value="LA">Laos</option>
<option value="LV">Latvia</option>
<option value="LB">Lebanon</option>
<option value="LS">Lesotho</option>
<option value="LR">Liberia</option>
<option value="LY">Libya</option>
<option value="LI">Liechtenstein</option>
<option value="LT">Lithuania</option>
<option value="LU">Luxembourg</option>
<option value="MO">Macao</option>
<option value="MK">Macedonia</option>
<option value="MG">Madagascar</option>
<option value="MW">Malawi</option>
<option value="MY">Malaysia</option>
<option value="MV">Maldives</option>
<option value="ML">Mali</option>
<option value="MT">Malta</option>
<option value="MH">Marshall Islands</option>
<option value="MQ">Martinique</option>
<option value="MR">Mauritania</option>
<option value="MU">Mauritius</option>
<option value="YT">Mayotte</option>
<option value="MX">Mexico</option>
<option value="FM">Micronesia</option>
<option value="MD">Moldova</option>
<option value="MC">Monaco</option>
<option value="MN">Mongolia</option>
<option value="ME">Montenegro</option>
<option value="MS">Montserrat</option>
<option value="MA">Morocco</option>
<option value="MZ">Mozambique</option>
<option value="MM">Myanmar</option>
<option value="NA">Namibia</option>
<option value="NR">Nauru</option>
<option value="NP">Nepal</option>
<option value="NL">Netherlands</option>
<option value="AN">Netherlands Antilles</option>
<option value="NC">New Caledonia</option>
<option value="NZ">New Zealand</option>
<option value="NI">Nicaragua</option>
<option value="NE">Niger</option>
<option value="NG">Nigeria</option>
<option value="NU">Niue</option>
<option value="NF">Norfolk Island</option>
<option value="KP">North Korea</option>
<option value="MP">Northern Mariana Islands</option>
<option value="NO">Norway</option>
<option value="OM">Oman</option>
<option value="PK">Pakistan</option>
<option value="PW">Palau</option>
<option value="PA">Panama</option>
<option value="PG">Papua New Guinea</option>
<option value="PY">Paraguay</option>
<option value="PE">Peru</option>
<option value="PH">Philippines</option>
<option value="PN">Pitcairn</option>
<option value="PL">Poland</option>
<option value="PT">Portugal</option>
<option value="PR">Puerto Rico</option>
<option value="QA">Qatar</option>
<option value="RE">Reunion</option>
<option value="RO">Romania</option>
<option value="RU">Russia</option>
<option value="RW">Rwanda</option>
<option value="SH">Saint Helena</option>
<option value="KN">Saint Kitts and Nevis</option>
<option value="LC">Saint Lucia</option>
<option value="MF">Saint Martin</option>
<option value="PM">Saint Pierre and Miquelon</option>
<option value="VC">Saint Vincent and The Grenadines</option>
<option value="SM">San Marino</option>
<option value="ST">Sao Tome &amp; Principe</option>
<option value="SA">Saudi Arabia</option>
<option value="SN">Senegal</option>
<option value="RS">Serbia-Montenegro</option>
<option value="SC">Seychelles</option>
<option value="SL">Sierra Leone</option>
<option value="SG">Singapore</option>
<option value="SK">Slovakia</option>
<option value="SI">Slovenia</option>
<option value="SB">Solomon Islands</option>
<option value="SO">Somalia</option>
<option value="ZA">South Africa</option>
<option value="ES">Spain</option>
<option value="LK">Sri Lanka</option>
<option value="SD">Sudan</option>
<option value="SR">Suriname</option>
<option value="SJ">Svalbard and Jan Mayen</option>
<option value="SZ">Swaziland</option>
<option value="SE">Sweden</option>
<option value="CH">Switzerland</option>
<option value="SY">Syria</option>
<option value="TW">Taiwan</option>
<option value="TJ">Tajikistan</option>
<option value="TZ">Tanzania</option>
<option value="TH">Thailand</option>
<option value="TP">Timor-Leste</option>
<option value="TG">Togo</option>
<option value="TK">Tokelau</option>
<option value="TO">Tonga</option>
<option value="TT">Trinidad and Tobago</option>
<option value="TN">Tunisia</option>
<option value="TR">Turkey</option>
<option value="TM">Turkmenistan</option>
<option value="TC">Turks and Caicos Islands</option>
<option value="TV">Tuvalu</option>
<option value="UG">Uganda</option>
<option value="UA">Ukraine</option>
<option value="AE">United Arab Emirates</option>
<option value="UY">Uruguay</option>
<option value="UZ">Uzbekistan</option>
<option value="VU">Vanuatu</option>
<option value="VA">Vatican City</option>
<option value="VE">Venezuela</option>
<option value="VN">Vietnam</option>
<option value="VI">Virgin Islands</option>
<option value="VG">Virgin Islands, British</option>
<option value="WF">Wallis and Futuna</option>
<option value="WS">Western Samoa</option>
<option value="YE">Yemen</option>
<option value="YU">Yugoslavia</option>
<option value="ZM">Zambia</option>
<option value="ZW">Zimbabwe</option>
</select>
                        </td>
                    </tr>
                    <tr>
                        <td id="OptInHMIEmailsOptions">


                            <input id="OptInHMIEmailsCheckBox" type="checkbox" name="OptInHMIEmailsCheckBox">
                            <input id="OptInHMIEmails" name="OptInHMIEmails" type="hidden" value="" />


                            <label for="OptInHMIEmailsCheckBox">I would like to receive relevant information via email from DMN.</label>
                            <br />
                            <br />
                            <label>By registering you consent to the collection and use of your information to provide the products and services you have requested from us and as described in our <a href="https://www.acbusinessmedia.com/terms-and-privacy-policy" target="_blank">privacy policy</a> and <a href="https://www.acbusinessmedia.com/terms-and-privacy-policy" target="_blank">terms and conditions</a></label>

                        </td>
                    </tr>
                </table>
                <div id="emailAlertsWrapper">
                    <div id="emailAlertsFieldWrapper">
                        <input type="text" id="emailAlertsField" placeholder="Enter your email address" name="Email" />
                    </div>
                    <input type="submit" value="Submit" id="emailAlertsSubmit" />
                </div>
            </div>
        </div>

        <a id="hrefNewsletterSignupConfirmation" href="javascript:void(0)" rel="nofollow" class="lightboxTrigger" data-lightbox="NewsLetterSignup" data-header="Newsletter Sign Up" data-width="600" data-height="400" data-content=""></a>
    </form>
</div>        <div id="ADCALL_401" class="rightAdContainer lazy-load" data-adzoneprefix="40" data-adsizes="[300,250]" style="min-height:250px">
            <script type="text/javascript">

    googletag.cmd.push(function () {
        slots["ADCALL_401"] =
                        googletag.defineSlot('/5745/dmn_us/sect/listnews/MarketingStrategy', [[300,250]], 'ADCALL_401');

                        slots["ADCALL_401"].addService(googletag.pubads());

        slots["ADCALL_401"].setTargeting('pos', ['401']);
        slots["ADCALL_401"].setCollapseEmptyDiv(true); googletag.enableServices();

                        hmiDfp.display('ADCALL_401', [[300,250]]);
    });

    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
        logAdvertRequested('ADCALL_401');
    }
            </script>
        </div>

    <div class="rawHTMLAsset">
        
    </div>
    <div class="rawHTMLAsset">
        <table>
    <tbody>
        <tr>
            <td style="width: 300px;">
            <div class="sectionHTMLAsset">
            <h2>Company of the Week</h2>
            <h2><img alt="" style="color: #444444;" src="http://media.dmnews.com/images/2017/03/21/melissanewlogofinal_1184777.png" /></h2>
            <p class="grid_12" style="text-align: center;"><src alt="http://media.dmnews.com/images/2017/03/21/melissanewlogofinal_1184777.png" height="59" width="218"></src></p>
            <p class="grid_12" style="text-align: center;"><src alt="http://media.dmnews.com/images/2017/03/21/melissanewlogofinal_1184777.png" height="59" width="218"></src></p>
            <div class="grid_12">
            <div class="sectionHTMLAssetContent">Since 1985, Melissa has helped thousands of companies clean, correct and
            complete contact data to better target and communicate with their customers. We offer a full
            spectrum of data quality solutions, including global address, phone, email, and name
            validation, identify verification - available for batch or real-time processes, in the Cloud
            or on-premise. Our service bureau provides dedupe, email/phone append and
            geographic/demographic append services for better targeting and insight. For direct mailers,
            Melissa offers easy-to-use address management/postal software, list hygiene services and
            100s of specialty mailing lists - all with competitive pricing and excellent customer
            service.
            <p style="text-align: right;"><b><a class="topic_slideshow_item" href="http://www.dmnews.com/directory/data-processing-services/melissa-data/listing/83304/" target="_blank">Find out more here »</a></b></p>
            </div>
            </div>
            </div>
            </td>
        </tr>
    </tbody>
</table>
    </div>
            <h3 class="sectionTitle">Career Center</h3>  
    <div class="rawHTMLAsset">
        Check out hundreds of exciting professional opportunities available on <a href="http://pubads.g.doubleclick.net/gampad/clk?id=124286065&iu=/5745/dmn_us/click">DMN's Career Center</a>.&nbsp;&nbsp;<br />
Explore careers in digital marketing, sales, eCommerce, marketing communications, IT, data strategies, and much more. And don't forget to update your resume so employers can contact you privately about&nbsp;job&nbsp;opportunities.<br />
<p><b><span style="font-size: 18px;">&gt;&gt;<a href="http://pubads.g.doubleclick.net/gampad/clk?id=124286065&iu=/5745/dmn_us/click">Click Here</a></span></b></p>
    </div>
            <h3 class="sectionTitle">Relive the 2017 Marketing Hall of Femme</h3>  
    <div class="rawHTMLAsset">
        <a href="http://www.dmnews.com/mhof2/section/7615/"><img alt="" src="http://media.dmnews.com/images/2017/05/15/rcsquare_1223292.jpg" /></a>
    </div>
            <h3 class="sectionTitle">Click the image above</h3>  

</div>            <!-- END RIGHT COLUMN -->

            <div style="clear:both;"></div>
        </div>

        <!-- END CONTENT BODY -->
        <!-- BEGIN FOOTER ARTICLES -->
<div class="featuredArticlesBottom">
    <div class="wrapper">
        <h3>More in Marketing Strategy</h3>
            <div class="grid_4 featuredArticleBox first">
                    <a href="http://www.dmnews.com/the-wednesday-stack-ads-blockchain-abm-and-more/article/771093/">
                    
                        <img src="http://media.dmnews.com/images/2017/09/26/thewednesdaystackfinal_1297798.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=80&amp;width=80&amp;mode=pad" alt="The Wednesday Stack: Ads, Blockchain, ABM, and More" title="The Wednesday Stack: Ads, Blockchain, ABM, and More" class="sectionThumb" border="0"  />
                    
                    </a>
                    <h2><a href="http://www.dmnews.com/the-wednesday-stack-ads-blockchain-abm-and-more/article/771093/" title="The Wednesday Stack: Ads, Blockchain, ABM, and More">
                            The Wednesday Stack: Ads, Blockchain, ABM, and More
                        </a></h2>
                        <p>Welcome to this week's patchwork of questions and answers about political advertising, ABM, voice search, blockchain, and loyalty</p>
            </div>
            <div class="grid_4 featuredArticleBox">
                    <a href="http://www.dmnews.com/microsoft-acquires-github/article/770692/">
                    
                        <img src="http://media.dmnews.com/images/2018/06/04/microsoft_1437524.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=80&amp;width=80&amp;mode=pad" alt="Microsoft Acquires Github In $7.5B Stock Deal" title="Microsoft Acquires Github In $7.5B Stock Deal" class="sectionThumb" border="0"  />
                    
                    </a>
                    <h2><a href="http://www.dmnews.com/microsoft-acquires-github/article/770692/" title="Microsoft Acquires Github In $7.5B Stock Deal">
                            Microsoft Acquires Github In $7.5B Stock Deal
                        </a></h2>
                        <p>The acquisition represents Microsoft's dedication to "bring Microsoft's developer tools and services to new audiences"</p>
            </div>
            <div class="grid_4 featuredArticleBox">
                    <a href="http://www.dmnews.com/why-we-need-tech-savvy-politicians/article/770662/">
                    
                        <img src="http://media.dmnews.com/images/2017/03/29/congress_1190948.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=80&amp;width=80&amp;mode=pad" alt="Why We Need Tech-Savvy Politicians" title="Why We Need Tech-Savvy Politicians" class="sectionThumb" border="0"  />
                    
                    </a>
                    <h2><a href="http://www.dmnews.com/why-we-need-tech-savvy-politicians/article/770662/" title="Why We Need Tech-Savvy Politicians">
                            Why We Need Tech-Savvy Politicians
                        </a></h2>
                        <p>If Washington doesn't understand technology — and it doesn't — there are tough times ahead for the marketing, the economy, and jobs</p>
            </div>

        <div style="clear:both;"></div>
    </div>
</div>
        <!-- END FOOTER ARTICLES -->

        <!-- BEGIN FOOTER -->
<div class="clearfix"></div>
<div class="hug hug-footer">
    <div class="maxWidth">
        <footer id="globalFooter">
    <div class="rawHTMLAsset">
        <div class="wrapper">
<div class="top">
<img alt="" src="http://media.dmnews.com/images/2016/05/31/footerknockout_986462.png" />
<a href="#" class="back-to-top">Back to Top</a>
<div style="clear: both;"></div>
</div>
<div>
<div class="box first">
<p>Insight on profitable data-driven marketing strategies.</p>
<h5>Connect with us:</h5>
<ul>
    <li><a href="http://www.facebook.com/DirectMarketingNews" target="_blank" class="facebook" title="Direct Marketing News on Facebook">Facebook</a></li>
    <li><a href="https://twitter.com/dmnews" target="_blank" class="twitter" title="Direct Marketing News on Twitter">Twitter</a></li>
    <li><a href="http://www.linkedin.com/company/dm-news?trk=biz-companies-cym" target="_blank" class="linkedin" title="Direct Marketing News on LinkedIn">LinkedIn</a></li>
    <li><a href="https://plus.google.com/u/0/101706981439769738843/posts" target="_blank" class="google-plus" title="Direct Marketing News on Google Plus">Google+</a></li>
    <li><a href="http://pinterest.com/directmktgnews/" target="_blank" class="pinterest" title="Direct Marketing News on Pinterest">Pinterest</a></li>
    <li><a href="http://www.dmnews.com/newsletters/" target="_blank" class="newsletters" title="Direct Marketing News Newsletters">Newsletters</a></li>
    <li><a href="http://www.dmnews.com/rss-feeds/section/2729/" target="_blank" class="rss" title="Direct Marketing News RSS Feeds">RSS Feeds</a></li>
</ul>
<div style="clear: both;"></div>
</div>
<div class="box">
<h4>Coverage</h4>
<ul>
    <li><a href="http://www.dmnews.com/features/section/209/">Features</a></li>
    <li><a href="http://www.dmnews.com/sectors/section/210/">Topics</a></li>
    <li><a href="http://www.dmnews.com/dmnotes/section/1242/?publishDate=False&timestamp=635791285178819451">DMNotes</a></li>
    <li><a href="http://www.dmnews.com/case-studies/section/1717/">Case Studies</a></li>
</ul>
</div>
<div class="box">
<h4>Resources</h4>
<ul>
    <li><a href="http://www.dmnews.com/advertise/section/214/">Advertise</a></li>
    <li><a href="http://www.dmnews.com/socialize-with-direct-marketing-news/section/3868/">Social</a></li>
    <li><a href="https://www.marketinghalloffemme.com/">Events</a></li>
    <li><a href="http://www.dmnews.com/directory/">Directory</a></li>
    <li><a href="http://www.dmnews.com/datamine/section/254/">Lists</a></li>
    <li><a href="http://media.dmnews.com/documents/336/dmn_2018_editorial_calendar_83836.pdf">Editorial Calendar</a></li>
</ul>
</div>
<div class="box">
</div>
<div class="box">
<h4>User Center</h4>
<ul>
    <li><a href="http://www.dmnews.com/subscribe/section/213/">Register</a></li>
    <li><a href="http://jobs.dmnews.com/">Jobs</a></li>
    <li><a href="http://www.dmnews.com/about-us/section/215/">About us</a></li>
    <li><a href="http://www.dmnews.com/ad-choices/section/2791/"><img alt="OBA Ad Choices" src="http://media.mcknights.com/images/2012/08/09/ad_choices_286027.png" style="display: none !important;" />Ad Choices</a></li>
</ul>
</div>
<div style="clear: both;"></div>
</div>
<div class="copyright">
<p>Copyright © 2017 AC Business Media. All Rights Reserved<br />
<br />
This material may not be published, broadcast, rewritten or redistributed in any form without prior authorization.<br />
Your use of this website constitutes acceptance of DMN's <a href="https://www.acbusinessmedia.com/terms-and-privacy-policy">Privacy Policy</a> and <a href="https://www.acbusinessmedia.com/terms-and-privacy-policy">Terms & Conditions</a>.</p>
</div>
</div>
<script type="text/javascript">
var _sf_async_config={uid:21674,domain:"dmnews.com"};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none;">
<a id="parsely-cfg" data-parsely-site="dmnews.com" href="http://parsely.com/">Powered by the Parse.ly Publisher Platform (P3).</a>
</div>
<script>
                    (function(s, p, d) {
                        var h=d.location.protocol, i=p+"-"+s,
                            e=d.getElementById(i), r=d.getElementById(p+"-root");
                        if (e) return;
                        e = d.createElement(s); e.id = i; e.async = true;
                        e.src = h+"//static.parsely.com/p.js"; r.appendChild(e);
                    })("script", "parsely", document);
                    </script>
<!-- END Parse.ly Include -->
    </div>

           
        </footer>
        <div class="clearfix"></div>
    </div>
</div>


        <!-- END FOOTER -->

    </div>
    <!-- END SITE CONTAINER -->
</div>
    



    
 




<div id="fb-root">
</div>

<script>

    window.fbAsyncInit = function() { 
        FB.init({appId: '108938799183737', status: true, cookie: true, xfbml: true});
        //subscribe fb "like" to Badgeville
        if(typeof AddBadgevilleShareBehavour == 'function') { 
            FB.Event.subscribe('edge.create',
                function (response) {
                    AddBadgevilleShareBehavour();
                });
        }
    };

    (function(d){
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script'); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/en_US/all.js";
        ref.parentNode.insertBefore(js, ref);
    }(document));

    
    $.getScript('https://platform.twitter.com/widgets.js', function(){
        //subscribe twitter share to Badgeville
        if(typeof AddBadgevilleShareBehavour == 'function') { 
            twttr.events.bind('tweet', function (event) {
                AddBadgevilleShareBehavour();
            });
        }     
    });
    
    
    (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>
<script type='text/javascript' src='/js/plugins/jquery.quadrotator.js'></script>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GR65N3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Proclivity tagging -->







</body>
</html>
