<!DOCTYPE html>
    <html xmlns="http://www.w3.org/1999/xhtml" itemscope itemtype="http://schema.org/Article" xml:lang="en" lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="Head"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"6ad36c74b2","applicationID":"939953","transactionName":"ZQEDbUNTCBJQUE1dDVxLLG9yHScTRVpaWAdxCw9NQ10KDVRBFn0MVgEZ","queueTime":0,"applicationTime":141,"ttGuid":"9D984891FF57DBA","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

<!-- Server: HMPROD-WEB3 -->
    <meta name="Content-Type" content="text/html"/>
        <meta name="content-language" content="en-US"/>
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
            <link rel="apple-touch-icon" href="http://media.haymarketmedia.com/dmn/images/app/dmn_appicon.png"/>
        <title>Is Malware Affecting Your Customer Experiences? - DMN</title>
            <meta name="description" content="A snapshot of this year&#39;s malware activity and how it could be impacting companies&#39; bottom lines"/>
            <meta name="news_keywords" content="Digital Marketing, E-commerce, Security" />
<meta name="ROBOTS" content="INDEX,FOLLOW" />             <meta name="apple-itunes-app" content="app-id=392956186" /> 
            <link rel="canonical" href="http://www.dmnews.com/e-commerce/is-malware-affecting-your-customer-experiences/article/681696/" />
<meta property="og:title" content="Is Malware Affecting Your Customer Experiences?"/><meta property="og:type" content="article"/><meta property="og:image" content="http://media.dmnews.com/images/2017/08/14/gettyimages485232728_1273908.jpg"/><meta property="og:url" content="http://www.dmnews.com/e-commerce/is-malware-affecting-your-customer-experiences/article/681696/"/><meta property="og:site_name" content="DMN"/><meta property="fb:app_id" content="108938799183737"/><meta property="og:description" content="A snapshot of this year's malware activity and how it could be impacting companies' bottom lines"/><meta property="article:published_time" content="2017-08-14T14:30:00"/><meta property="article:modified_time" content="2017-08-14T15:01:24"/><meta property="article:section" content="E-commerce"/><meta property="article:tag" content="Digital Marketing"/><meta property="article:tag" content="E-commerce"/><meta property="article:tag" content="Security"/><meta name="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@dmnews"/><meta property="twitter:title" content="Is Malware Affecting Your Customer Experiences?"/><meta itemprop="name" content="Is Malware Affecting Your Customer Experiences?"/><meta property="twitter:description" content="A snapshot of this year's malware activity and how it could be impacting companies' bottom lines"/><meta itemprop="description" content="A snapshot of this year's malware activity and how it could be impacting companies' bottom lines"/><meta property="twitter:creator" content="@@DMNreporter"/><meta property="twitter:image:src" content="http://media.dmnews.com/images/2017/08/14/gettyimages485232728_1273908.jpg"/><meta itemprop="image" content="http://media.dmnews.com/images/2017/08/14/gettyimages485232728_1273908.jpg"/><link rel="publisher" href="https://plus.google.com/u/0/101706981439769738843/posts"/>

<link href="/css/lytics?v=Fd5eNFBZHQMEPMpE3kawYbjwDlsyiyKrwnXy-NjB9g41" rel="stylesheet" type="text/css" media="screen" hreflang="en" />

    <link href="/site/css_screen?v=_pLnkCepbEfGwOK-cmGn9Kd6ZkwkapA_VBwXySfLgZ41" rel="stylesheet" type="text/css" media="screen" hreflang="en" />
    <link href="/site/css_print?v=X1B1NbbOJVCz1kC5nVFH9A2-32bgA--Jt3esvcIapps1" rel="stylesheet" type="text/css" media="print" hreflang="en" />
    <link href="/css/Html5Player/mediaelementplayer.min.css" rel="stylesheet" type="text/css" media="screen" hreflang="en" />
    <link href="/css/Html5Player/mejs-skins.css" rel="stylesheet" type="text/css" media="screen" hreflang="en" />
    <!--[if (gt IE 6)&(lt IE 12)]>
    <style type="text/css">
    #slideOutWrapper{border:1px solid #999;}
    .container{border-left:1px solid #999;border-right:1px solid #999;}
    </style>
    <link rel="stylesheet" href="/css/IE/DMN-ie.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 9 ]>
        <link rel="stylesheet" href="/css/IE/DMN-ie9.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 8 ]>
        <link rel="stylesheet" href="/css/IE/DMN-ie8.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 7 ]>
        <link rel="stylesheet" href="/css/IE/DMN-ie7.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 6]>
	    <script src="/js/DD_belatedPNG_0.0.8a-min.js"></script>
	    <script>
		    DD_belatedPNG.fix('.pngfix');
	    </script>
	    <link rel="stylesheet" href="/css/IE/grid-ie6.css" type="text/css" media="screen">
	    <link rel="stylesheet" href="/css/IE/DMN-ie6.css" type="text/css" media="screen">
    <![endif]-->

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="/css/ie/dmnewsiefix.css" type="text/css" media="screen">
        <script src="/js/polyfill/html5shiv.js"></script>
    <![endif]-->
    <!--[if lt IE 8]>
        <link rel="stylesheet" href="/css/ie/dmnews7fix.css" type="text/css" media="screen">
    <![endif]-->

<!-- Library scripts -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"> </script>
<script type="text/javascript">
    google.charts.load('current', {packages: ['corechart']});    
 </script>


<script src="/forensiq/js?v=i0JvSM_9jiI7Tisp60MxvyGKp7TaAsLXo9laDd-u3yk1"></script>
    <script type="text/javascript">
        function initGpt(statusCode) {
            if (statusCode !== undefined && statusCode !== null) {
                setPageTarget("nfcode", statusCode);   
            }

            (function () {
                var gads = document.createElement("script");
                gads.async = true;
                gads.type = "text/javascript";
                var useSSL = "https:" == document.location.protocol;
                gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                var node = document.getElementsByTagName("script")[0];
                node.parentNode.insertBefore(gads, node);
            })();
        }
    
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var slots = {};

        targets = [];
    </script>
        <script type="text/javascript">initGpt();</script>
    <script>
        function GptSizeMappingBuilder(mappings, adsizes, adzone) {
            var mappingBuilder = googletag.sizeMapping();
            for (var mapping in mappings.AdSizeMappingProperties) {
                var size = mappings.AdSizeMappingProperties[mapping];
                var adsize = size.AdSizes == null ? JSON.parse("[" + adsizes + "]") : JSON.parse("[" + size.AdSizes + "]");
                mappingBuilder = mappingBuilder.addSize([size.BrowserWidth, size.BrowserHeight], [adsize]);
            }

            mappingBuilder = mappingBuilder.addSize([0, 0], []);
            mappingBuilder = mappingBuilder.build();
            console.log("--- size mapping  for : " + adzone + " ---");
            console.log(mappingBuilder);
            console.log("--- end size mapping ---");
            return mappingBuilder;
        }
    </script>


<script src="/eventListener/js?v=UiM8I5jQPKGN1zEcV18uUPsdPxRN0g7ZLp9APdCWVBg1"></script>


<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
<script src="/js/Html5Player/mediaelement-and-player.min.js"></script>



<script type="text/javascript">
    var pubId = "5";
          var OmnitureAccount = "haymarketdmnews,haymarketusglobal";  
</script>   

    <script src="/site/js?v=ewawX3OYhYEDDj8P4L6Azye8j4AwyZ87uoMI5KvvL2Q1" type="text/javascript"></script>






<script src="/js/hmi-dfp.js?64292713210" type="text/javascript"></script>

<script>
    hmiDfpInitializer.init([false,
                            false,
                            true
                            ]);
</script>

<!-- Google Optimize360 Anti-Flicker -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-W393QG8':true});</script>
<!-- End Google Optimize360 Anti-Flicker -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GR65N3');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="bSB11DOYc6a8ELtcZMJkExtyoYHQi9Ds9sqa5_6tf-0" />
<script src="//cdn.optimizely.com/js/3344610588.js"></script>
<meta name="com.silverpop.brandeddomains" content="www.pages05.net,caples.org,dmnews.com,eventsforce.net,media.dmnews.com" />
<script src="http://contentz.mkt51.net/lp/static/js/iMAWebCookie.js?448b56a6-131d97ad2dd-c6f842ded9e6d11c5ffebd715e129037&h=www.pages05.net" type="text/javascript"></script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


<meta name="p:domain_verify" content="44629ddc07a2b0156875f758913eb219"/>

<style>
.grid_3 .article-format-wrapper > div,
.grid_4 .article-format-wrapper > div,
.grid_5 .article-format-wrapper > div,
.grid_6 .article-format-wrapper > div,
.grid_7 .article-format-wrapper > div,
.grid_8 .article-format-wrapper > div {
	width: auto !important;
}
.grid_3 .article-format-wrapper div[class*="article-format-left"],
.grid_4 .article-format-wrapper div[class*="article-format-left"],
.grid_5 .article-format-wrapper div[class*="article-format-left"],
.grid_6 .article-format-wrapper div[class*="article-format-left"],
.grid_7 .article-format-wrapper div[class*="article-format-left"],
.grid_8 .article-format-wrapper div[class*="article-format-left"]{
	padding:0 15px 15px 0 !important;
}
.grid_3 .article-format-wrapper div[class*="article-format-right"],
.grid_4 .article-format-wrapper div[class*="article-format-right"],
.grid_5 .article-format-wrapper div[class*="article-format-right"],
.grid_6 .article-format-wrapper div[class*="article-format-right"],
.grid_7 .article-format-wrapper div[class*="article-format-right"],
.grid_8 .article-format-wrapper div[class*="article-format-right"]{
	float:none !important;
}
.grid_3 .article-format-right-wrapper,
.grid_4 .article-format-right-wrapper,
.grid_5 .article-format-right-wrapper,
.grid_6 .article-format-right-wrapper,
.grid_7 .article-format-right-wrapper,
.grid_8 .article-format-right-wrapper{
	padding-left:0 !important;
}

</style>

<script async="async" data-client-id="bgYCHqOTBFrBUdy" type="text/javascript" src="//d3qxwzhswv93jk.cloudfront.net/esf.js"></script>

<!-- Global setting and variables -->
<script type="text/javascript">
    $.ajaxSetup({
        cache: false
    });
    var hmiPath = new Object();
    hmiPath.virtualPathNoBot = "/hminobot/";
    hmiPath.virtualPath = "/";
    
    //GLOBAL AD SERVER VAR
    var adNetworkid = "5745";
    var adServerSiteName = "dmn_us";

    //display utility nav or not?
    mycmeUtilityNavDisplay = false;

    $(document).ready(function () {
        // open login/register lighbox based on querystrings
        var hmdCurrentBrowserUrl = window.location.href;
        if (hmdCurrentBrowserUrl.indexOf("?login") != -1)                            //$(".test_class").filter('a[href=="link2"]').trigger("click");
            $('.hmiLogin').click();
        else if (hmdCurrentBrowserUrl.indexOf("?register") != -1)
            $('.hmiRegister').click();
        else if (hmdCurrentBrowserUrl.indexOf("?requestpassword") != -1) {
            $('.hmiResetPassword').click();
        }
    });
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.dmnews.com",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.dmnews.com"+"/search/{search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>


</head>
<body id="body">
    <div id="lightboxMask"></div>
    <div id="hmiGptTargeting">
        <script type="text/javascript">
            targets = [];
            targets.push({key: 'aid', value: ['681696']});targets.push({key: 'atype', value: ['Feature']});targets.push({key: 'cat', value: ['Digital_Marketing','E-commerce','Security']});targets.push({key: 'env', value: ['live']});targets.push({key: 'search', value: ['false']});targets.push({key: 'log', value: ['0']});targets.push({key: 'cc', value: ['US']});targets.push({key: 'browser', value: ['CCBot 3.0']});targets.push({key: 'pgtid', value: ['2']});

        </script>

        <script type="text/javascript">
            
            googletag.cmd.push(function() {
                for (var i = 0; i < targets.length; i++) {
                    googletag.pubads().setTargeting(targets[i].key, targets[i].value);
                }

            });
        </script>
    </div>




        <div id="omniture">
            <script type="text/javascript">
                var s_account = "haymarketdmnews,haymarketusglobal";
                var s_linkInternalFilters = "javascript:,dmnews.com";
            </script>
            <script src="/js/omniture.js?64292713210" type="text/javascript"></script>
            <script type="text/javascript">
                s.server = "HMPROD-WEB3";
                dataLayer = window.dataLayer = window.dataLayer || [];

                /* Traffic & Conversion Variables */      
s.pageName="dmn:home:sections:topics:e-commerce:is malware affecting your customer exper:681696";
s.channel="e-commerce";
s.prop1="home";
s.prop2="home:sections";
s.prop3="home:sections:topics";
s.prop4="home:sections:topics:e-commerce:is malware affecting your customer exper";
s.prop6="article";
s.prop7="false";
s.prop8="article:none";
s.prop15="feature";
s.prop17="elyse dupre";
s.prop18="digital marketing,e-commerce,security";
s.prop19="681696:0";
s.prop34="dmn";
s.prop39="85";
s.prop44="3";
s.hier1="dmn:home:sections:topics:e-commerce:is malware affecting your customer exper";
s.prop52="8/14/2017";
s.prop53="is malware affecting your customer experiences?";
s.prop54="608";
s.prop59="2017/08";
s.publicationId="5";
s.prop68="0";


                /* Set GTM DataLayer values */
dataLayer.push({"User.AdBlocking":""});dataLayer.push({"Article.ArticleId":"681696:0"});dataLayer.push({"User.LoggedIn":"false"});dataLayer.push({"User.Login":"false"});dataLayer.push({"Article.MetaData":"digital marketing,e-commerce,security"});dataLayer.push({"User.NHTFlag":""});dataLayer.push({"Page.Type":"article"});dataLayer.push({"Page.ScrollDepth":""});dataLayer.push({"Article.PrintSource":""});dataLayer.push({"Article.SEOScore":"85"});dataLayer.push({"Site.Prefix":"dmn"});dataLayer.push({"User.SocSSN":""});dataLayer.push({"User.SSO":"0"});dataLayer.push({"Page.Section1":"home"});dataLayer.push({"Page.Section2":"home:sections"});dataLayer.push({"Page.Section3":"home:sections:topics"});dataLayer.push({"Page.Section4":"home:sections:topics:e-commerce:is malware affecting your customer exper"});dataLayer.push({"User.SubscriberId":""});dataLayer.push({"Site.PublicationId":"5"});

                /********** DO NOT ALTER ANYTHING BELOW THIS LINE! **********/
                var s_code = s.t();
                if (s_code)document.write(s_code);
            </script>
        </div>
        <script>
            $(document).ready(function () {
                $("#mainNav a, .secondNav a").click(function () {
                    addOmnitureEventForButtonClick(this, 'event65');
                });
                
                $("#hrefDynamicSubscribe, #hrefMedicalAccountSubscribe").click(function () {
                    addOmnitureEventForButtonClick(this, 'event47');
                });
            });
        </script>            



<script type="text/javascript">
    window.jstag = function () { function t(t) { return function () { return t.apply(this, arguments), this } } function n() { var n = ["ready"].concat(c.call(arguments)); return t(function () { n.push(c.call(arguments)), this._q.push(n) }) } var i = { _q: [], _c: {}, ts: (new Date).getTime(), ver: "2.0.0" }, c = Array.prototype.slice; return i.init = function (t) { return i._c = t, t.synchronous || i.loadtagmgr(t), this }, i.loadtagmgr = function (t) { var n = document.createElement("script"); n.type = "text/javascript", n.async = !0, n.src = t.url + "/api/tag/" + t.cid + "/lio.js"; var i = document.getElementsByTagName("script")[0]; i.parentNode.insertBefore(n, i) }, i.ready = n(), i.send = n("send"), i.mock = n("mock"), i.identify = n("identify"), i.pageView = n("pageView"), i.bind = t(function (t) { i._q.push([t, c.call(arguments, 1)]) }), i.block = t(function () { i._c.blockload = !0 }), i.unblock = t(function () { i._c.blockload = !1 }), i }(), window.jstag.init({ cid: "e8cbc8c6ed4f4501c6a4e600180deec9", url: "//c.lytics.io", min: true, loadid: false });
</script>

<!-- lytics for dfp -->
    <script>
      // lytics callback handler init: load before main lytics tag
      !function (l, a) { a.liosetup = a.liosetup || {}, a.liosetup.callback = a.liosetup.callback || [], a.liosetup.addEntityLoadedCallback = function (l) { if ("function" == typeof a.liosetup.callback) { var o = []; o.push(a.liosetup.callback), a.liosetup.callback = o } a.lio && a.lio.loaded ? l(a.lio.data) : a.liosetup.callback.push(l) } }(document, window);

      // add callback
      window.liosetup.addEntityLoadedCallback(function (data) {
          hmiDfp.lyticsSegments = data.segments;
          googletag.cmd.push(function () {
              googletag.pubads().setTargeting("LyticsSegments", hmiDfp.lyticsSegments);
          });

          if (hmiDfp.lyticsSegments.length > 0) {
              console.log('Ly segments ready');
          }
      });
    </script>  

<script>
    var lyticsData = {};

    function lytics_PageVariablesExists() {
        return typeof s !== 'undefined' && s.hasOwnProperty("pageName");
    };

    function lytics_AddAllData() {
        if (s.channel) { lyticsData.channel = s.channel; }
        if (s.prop3) { lyticsData.section = s.prop3; }
        if (s.prop18) { lyticsData.topics = s.prop18; }
        if (s.prop6) { lyticsData.pagetype = s.prop6; }
        if (s.prop15) { lyticsData.articletype = s.prop15; }
        if (s.prop22) { lyticsData.userprofession = s.prop22; }
        if (s.prop23) { lyticsData.userspecialty = s.prop23; }
        if (s.prop28) { lyticsData.cpn = s.prop28; }
        if (s.prop7) { lyticsData.login = s.prop7; }
        if (s.prop17) { lyticsData.author = s.prop17; }
        if (s.prop4) { lyticsData.pagename = s.prop4; }
        if (s.state) { lyticsData.userstate = s.state; }
        if (s.publicationId) { lyticsData.publicationid = s.publicationId; }
        if (s.prop35) { lyticsData.cmecoursename = s.prop35; }
        if (s.prop38) { lyticsData.cmecourseid = s.prop38; }
        if (s.prop56) { lyticsData.subscribercreationdate = s.prop56; }
        if (s.event40) { lyticsData.activitystart = s.event40; }
    };

    function lytics_AddLimitedData() {
        if (s.channel) { lyticsData.channel = s.channel; }
        if (s.prop3) { lyticsData.section = s.prop3; }
        if (s.prop18) { lyticsData.topics = s.prop18; }
        if (s.prop6) { lyticsData.pagetype = s.prop6; }
        if (s.prop15) { lyticsData.articletype = s.prop15; }
        if (s.prop7) { lyticsData.login = s.prop7; }
        if (s.prop17) { lyticsData.author = s.prop17; }
        if (s.prop4) { lyticsData.pagename = s.prop4; }
        if (s.state) { lyticsData.userstate = s.state; }
        if (s.publicationId) { lyticsData.publicationid = s.publicationId; }
        if (s.prop56) { lyticsData.subscribercreationdate = s.prop56; }
    }

    if (typeof jstag != "undefined" && jstag) {
        //console.log("jstag", jstag);

            lyticsData.user_id = null;

            lyticsData.email = null;

            waitFor(lytics_PageVariablesExists, 'page var to be defined', 'Lytics-addAllData', lytics_AddAllData);

        //console.log("lyticsData", lyticsData);
        jstag.send(lyticsData);
    } else {
        console.log("jstag not found");
    }
</script>

<script src="/js/iab.js?64292713210" type="text/javascript"></script>    <script>
        pageVars = {};
        window.adblockDetector.init(
            {
                found: function(){
                    addOmnitureEventForButtonClickWithProps('AdBlock', 'event777', 'prop57', 'enabled');
                    pageVars.adblockEnabled = true;
                },
                notFound: function () {
                    addOmnitureEventForButtonClickWithProps('AdBlock', 'event777', 'prop57', 'not enabled');
                    pageVars.adblockEnabled = false;
                }
            }
        );
    </script>




        <script type="text/javascript">
            mycmeUtilityNavDisplay = true;
        </script>
        <div id="ADCALL_1501" class="adZonePrestitial lazy-load" data-adzoneprefix="150" data-adsizes="[640,480],[300,250]" style="min-height:0px">
            <script type="text/javascript">
                googletag.cmd.push(function () {
                    slots["ADCALL_1501"] =
                        googletag.defineOutOfPageSlot('/5745/dmn_us/sect/listnews', 'ADCALL_1501');

                        slots["ADCALL_1501"].addService(googletag.pubads());

                    slots["ADCALL_1501"].setTargeting('pos', ['1501']);
                    slots["ADCALL_1501"].setCollapseEmptyDiv(true); googletag.enableServices();
            
                        hmiDfp.display('ADCALL_1501'); 
                });

                if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                    logAdvertRequested('ADCALL_1501');
                }
            </script>
        </div>


        <script type="text/javascript">
            mycmeUtilityNavDisplay = true;
        </script>
        <div id="ADCALL_2101" class="adZoneSkin lazy-load" data-adzoneprefix="210" data-adsizes="[1,1]" style="min-height:0px">
            <script type="text/javascript">
                googletag.cmd.push(function () {
                    slots["ADCALL_2101"] =
                        googletag.defineOutOfPageSlot('/5745/dmn_us/sect/listnews', 'ADCALL_2101');

                        slots["ADCALL_2101"].addService(googletag.pubads());

                    slots["ADCALL_2101"].setTargeting('pos', ['2101']);
                    slots["ADCALL_2101"].setCollapseEmptyDiv(true); googletag.enableServices();
            
                        hmiDfp.display('ADCALL_2101'); 
                });

                if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                    logAdvertRequested('ADCALL_2101');
                }
            </script>
        </div>


        <script type="text/javascript">
            mycmeUtilityNavDisplay = true;
        </script>
        <div id="ADCALL_1601" class="adZoneFixedLeftContainer lazy-load" data-adzoneprefix="160" data-adsizes="[300,600]" style="min-height:0px">
            <script type="text/javascript">
                googletag.cmd.push(function () {
                    slots["ADCALL_1601"] =
                        googletag.defineSlot('/5745/dmn_us/sect/listnews', [[300,600]], 'ADCALL_1601');

                        var mapping_1601 = googletag.sizeMapping().addSize([1642,600], [[300,600]]).addSize([0, 0], []).build();
                        slots["ADCALL_1601"].defineSizeMapping(mapping_1601).addService(googletag.pubads());

                    slots["ADCALL_1601"].setTargeting('pos', ['1601']);
                    slots["ADCALL_1601"].setCollapseEmptyDiv(true); googletag.enableServices();
            
                        hmiDfp.display('ADCALL_1601', [[300,600]]);
                });

                if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                    logAdvertRequested('ADCALL_1601');
                }
            </script>
        </div>



    

<div id="actionMessage" style="display: none;">
    <div id="actionText"></div>
    <div id="actionRightPoint"></div>
</div>
<div id="extra-right-padding-for-gutter-ad">
    <!-- BEGIN SITE CONTAINER -->
    <div class="container clearfix">
        <!-- BEGIN HEADER -->
<div id="main-header">
    <div id="main-header-top">
        <div class="wrapper">
            <div class="left">
                <a href="http://www.dmnews.com" target="_self" class="logo">
                    <img src="http://media.dmnews.com/images/2016/05/31/siteheader_986454.png" alt="DMN" />
                </a>
            </div>
            <div class="right">
        <nav id="mainNav">
            <ul class="grid_0">
                            <li class="firstNavItem">
                        <a data-navbaritemid="242" href="http://www.dmnews.com/sections/section/210/" class="topNavItem exitSurveyLink">
Topics
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.dmnews.com/tihwdi/section/217/" >Marketer&#39;s Advice</a></li>
                                                            <li><a href="http://www.dmnews.com/themed-content/section/7390/" >Themed Weeks</a></li>
                                                            <li><a href="http://www.dmnews.com/dmn-know-now/section/1002/" >Know Now</a></li>
                                                            <li><a href="http://www.dmnews.com/retail/section/6920/" >Retail</a></li>
                                                            <li><a href="http://www.dmnews.com/content-marketing/section/3235/" >Content Marketing</a></li>
                                                            <li><a href="http://www.dmnews.com/dataanalytics/section/221/" >Data/Analytics</a></li>
                                                            <li><a href="http://www.dmnews.com/customer-experience/section/3129/" >Customer Experience</a></li>
                                                            <li><a href="http://www.dmnews.com/direct-mail/section/3232/" >Direct Mail/Postal</a></li>
                                                            <li><a href="http://www.dmnews.com/digital-marketing/section/224/" >Digital</a></li>
                                                            <li><a href="http://www.dmnews.com/email-marketing/section/223/" >Email</a></li>
                                                            <li><a href="http://www.dmnews.com/mobile-marketing/section/227/" >Mobile</a></li>
                                                            <li><a href="http://www.dmnews.com/multichannel-marketing/section/228/" >Omnichannel/Multichannel</a></li>
                                                            <li><a href="http://www.dmnews.com/social-media/section/2719/" >Social Media</a></li>
                                                            <li><a href="http://www.dmnews.com/b2b-marketing/section/1623/" >B2B Marketing</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="6431" href="http://www.dmnews.com/podcasts/section/235/" class="topNavItem exitSurveyLink">
Podcasts
                        </a>
                        </li>
                            <li>
                        <a data-navbaritemid="243" href="http://www.dmnews.com/resources/section/211/" class="topNavItem exitSurveyLink">
Resources
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.dmnews.com/essential-guides/section/3461/" >Essential Guides</a></li>
                                                            <li><a href="http://www.dmnews.com/ebooks/section/3344/" >eBooks</a></li>
                                                            <li><a href="http://www.dmnews.com/upcoming-ebook-briefs/section/7127/" >eBooks Descriptions</a></li>
                                                            <li><a href="http://www.dmnews.com/datamine/section/254/" >Datamine</a></li>
                                                            <li><a href="http://www.dmnews.com/dmn-whitepaper/section/3556/" >Whitepapers</a></li>
                                                            <li><a href="http://jobs.dmnews.com/home/home.cfm?site_id=11429" >Jobs</a></li>
                                                            <li><a href="http://www.dmnews.com/directory/" >Directory</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="244" href="http://www.dmnews.com/events/section/212/" class="topNavItem exitSurveyLink">
Events
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.caples.org/" >Caples Awards</a></li>
                                                            <li><a href="http://www.dmnews.com/dmn-awards/" >DMN Awards</a></li>
                                                            <li><a href="http://www.dmnews.com/marketing-hall-of-femme/" >Marketing Hall of Femme</a></li>
                                                            <li><a href="http://www.dmnews.com/40-under-40/" >40 Under 40</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="245" href="http://www.dmnews.com/webcasts/section/4978/" class="topNavItem exitSurveyLink">
Webcasts
                        </a>
                        </li>

            </ul>
<div class="grid_12 nav-search-wrapper">
    <div id="searchFieldWrapper">
        <input type="search" name="search" placeholder="Search DMN" id="searchField" onkeypress="AdvDirRedirectOnEnter(event, 'search', 'http://www.dmnews.com/search/');" />
    </div>
    <input type="submit" name="searchSubmit" value="Search" id="searchSubmit" class="buttonSearch" onclick="AdvDirRedirect('search', 'http://www.dmnews.com/search/');" />
</div>
        </nav>


<input type="hidden" id="hdn_mainNavBarId" value="0"/>

<script>
    $("[data-navbaritemid='0']").addClass('current')
</script>
            </div>
            <div style="clear:both;"></div>
        </div>
    </div>
    <div class="main-header-slug"></div>
    <div id="main-header-bottom">
        <div class="wrapper">
            <div class="left">
        <script type="text/javascript">
            mycmeUtilityNavDisplay = true;
        </script>
        <div id="ADCALL_101" class="headerAd728X90 lazy-load" data-adzoneprefix="10" data-adsizes="[728,90]" style="min-height:0px">
            <script type="text/javascript">
                googletag.cmd.push(function () {
                    slots["ADCALL_101"] =
                        googletag.defineSlot('/5745/dmn_us/sect/listnews', [[728,90]], 'ADCALL_101');

                        slots["ADCALL_101"].addService(googletag.pubads());

                    slots["ADCALL_101"].setTargeting('pos', ['101']);
                    slots["ADCALL_101"].setCollapseEmptyDiv(true); googletag.enableServices();
            
                        hmiDfp.display('ADCALL_101', [[728,90]]);
                });

                if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                    logAdvertRequested('ADCALL_101');
                }
            </script>
        </div>


            </div>
            <div class="right">
            <script type="text/javascript">
                //display the utility navbar if ad is present
                $(document).ready(function () {
                    $(".utilityWrapper").show();
                });
            </script>
        <div id="utilityNav">
                    <ul>

                                <li><a href="http://www.facebook.com/DirectMarketingNews" target="_blank" class="facebookIcon" rel="me">DMN Facebook</a></li>
                                <li><a href="http://twitter.com/dmnews" target="_blank" class="twitterIcon" rel="me">DMN Twitter</a></li>
                                <li><a href="http://www.linkedin.com/company/dm-news?trk=biz-co" target="_blank" class="linkedinIcon" rel="me">DMN LinkedIn</a></li>
                                <li><a href="https://plus.google.com/u/0/101706981439769738843/posts" target="_blank" class="googleplusIcon" rel="me">DMN Google Plus</a></li>
                                <li><a href="http://pinterest.com/directmktgnews/" target="_blank" class="pinterestIcon" rel="me">DMN Pinterest</a></li>
                    </ul>
                <div class="utilityNavLinks">
                    <div class="leftTableCol">    
                            <a href="http://www.dmnews.com/issuearchive/">Archive</a>
                    </div>  
                    <div class="rightTableCol">    
                           <a href="http://www.dmnews.com/subscribe/section/213/">Subscribe</a>
                    </div>
                    <div class="leftTableCol">    
                    </div>
                    <div id="logintd" class="rightTableCol">   
<script type="text/javascript">
    $(document).ready(function () {
        // open login/register lighbox based on querystrings
        var hmdCurrentBrowserUrl = window.location.href;
        if (hmdCurrentBrowserUrl.indexOf("?login") != -1)
            $('.hmiLogin').click();
        else if (hmdCurrentBrowserUrl.indexOf("?register") != -1)
            $('.hmiRegister').click();
        else if (hmdCurrentBrowserUrl.indexOf("?requestpassword") != -1) {
            $('.hmiResetPassword').click();
        }
    });
</script>



<div id="loginStatus">

        <!--[if lt IE 9]>

            <div id="loginStatusDynamic">
        <a id="hrefDynamicLogin" rel="nofollow" class="openLightbox hmiLogin" data-lightbox="Login" data-form="login" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" data-containerclass="" href="javascript:void(0)" title="Login">Log in</a>
        <span> | </span>
        <a id="hrefDynamicRegister" rel="nofollow" class="openLightbox hmiRegister" data-lightbox="Login" data-form="register" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" data-containerclass="" href="javascript:void(0)" title="Register" onclick="addOmniture(undefined, 'event4')">Register</a>

        <a href="javascript:void(0)" id="hrefDynamicPassword" class="openLightbox hmiResetPassword" data-width="600" data-form="password" data-lightbox="Login"
           data-contenturl="/hminobot/dynamicregister/index/" data-containerclass=""  rel="nofollow"></a>
    </div>

    <![endif]-->
    <![if !IE]>

            <div id="loginStatusDynamic">
        <a id="hrefDynamicLogin" rel="nofollow" class="openLightbox hmiLogin" data-lightbox="Login" data-form="login" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" data-containerclass="" href="javascript:void(0)" title="Login">Log in</a>
        <span> | </span>
        <a id="hrefDynamicRegister" rel="nofollow" class="openLightbox hmiRegister" data-lightbox="Login" data-form="register" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" data-containerclass="" href="javascript:void(0)" title="Register" onclick="addOmniture(undefined, 'event4')">Register</a>

        <a href="javascript:void(0)" id="hrefDynamicPassword" class="openLightbox hmiResetPassword" data-width="600" data-form="password" data-lightbox="Login"
           data-contenturl="/hminobot/dynamicregister/index/" data-containerclass=""  rel="nofollow"></a>
    </div>

    <![endif]>
    <!--[if gte IE 9]>
            <div id="loginStatusDynamic">
        <a id="hrefDynamicLogin" rel="nofollow" class="openLightbox hmiLogin" data-lightbox="Login" data-form="login" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" data-containerclass="" href="javascript:void(0)" title="Login">Log in</a>
        <span> | </span>
        <a id="hrefDynamicRegister" rel="nofollow" class="openLightbox hmiRegister" data-lightbox="Login" data-form="register" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" data-containerclass="" href="javascript:void(0)" title="Register" onclick="addOmniture(undefined, 'event4')">Register</a>

        <a href="javascript:void(0)" id="hrefDynamicPassword" class="openLightbox hmiResetPassword" data-width="600" data-form="password" data-lightbox="Login"
           data-contenturl="/hminobot/dynamicregister/index/" data-containerclass=""  rel="nofollow"></a>
    </div>

    <![endif]-->


</div>                    </div>
                </div>
               
        </div>


            </div>
            <div style="clear:both;"></div>
        </div>
    </div>
</div>
        <!-- END HEADER -->
        <script type="text/javascript">
            mycmeUtilityNavDisplay = true;
        </script>
        <div id="ADCALL_801" class="adZoneBreadcrumbSponsorContainer lazy-load" data-adzoneprefix="80" data-adsizes="[1000,30],[970,250],[970,90],[970,30]" style="min-height:0px">
            <script type="text/javascript">
                googletag.cmd.push(function () {
                    slots["ADCALL_801"] =
                        googletag.defineSlot('/5745/dmn_us/sect/listnews', [[1000,30],[970,250],[970,90],[970,30]], 'ADCALL_801');

                        slots["ADCALL_801"].addService(googletag.pubads());

                    slots["ADCALL_801"].setTargeting('pos', ['801']);
                    slots["ADCALL_801"].setCollapseEmptyDiv(true); googletag.enableServices();
            
                        hmiDfp.display('ADCALL_801', [[1000,30],[970,250],[970,90],[970,30]]);
                });

                if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                    logAdvertRequested('ADCALL_801');
                }
            </script>
        </div>



    <div id="breadCrumbs" itemprop="breadcrumb" class="grid_12">
	    <ul>
                <li>
                        <a href="http://www.dmnews.com" title="" class="drug-case">DMN</a>
                        <span class="crumbsDivider">&gt;</span>
                </li>
                <li>
                        <a href="http://www.dmnews.com/sections/section/210/" title="" class="drug-case">Sections</a>
                        <span class="crumbsDivider">&gt;</span>
                </li>
                <li>
                        <a href="http://www.dmnews.com/topics/section/225/" title="" class="drug-case">Topics</a>
                        <span class="crumbsDivider">&gt;</span>
                </li>
                <li>
                        <a href="http://www.dmnews.com/e-commerce/section/3238/" title="" class="drug-case">E-commerce</a>
                        <span class="crumbsDivider">&gt;</span>
                </li>
                <li>
                        <a href="#">Is Malware Affecting Your Customer Experiences?</a>
                </li>

	    </ul>
    </div>


        <!-- Main Content Wrapper (maxWidth) don't delete other classes -->
        <div class="main-content wrapper maxWidth">

            <!-- START CONTENT BODY -->
            <div id="contentColumn" class="grid_8 content_col">
                
<script>
    $(function () {
        getArticleImgWidth();
    });
</script>

<div id="articleColumn">
    <div class="grid_12">
        <!-- Get section Info -->
        <!-- BEGIN ARTICLE CONTENT -->


              <div class="articleAuthor">
                     <a href="http://www.dmnews.com/elyse-dupre/author/1421/" rel="author">
                         <img src="http://media.dmnews.com/images/2014/03/06/elyse_dupre_561462.png?format=png&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=48&amp;width=48&amp;mode=crop" alt="Elyse Dupre" title="Elyse Dupre" class="authorThumb" border="0"  />
                     </a>
                     <a href="http://www.dmnews.com/elyse-dupre/author/1421/" rel="author" class="authorLink">Elyse Dupre, Managing Editor</a>
                     <div class="authorTwitter">
                         <a href='https://twitter.com/@DMNreporter' class="twitter-follow-button" data-show-count="false" data-lang="en"></a>
<script>
 !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs")

</script>

                     </div>

              </div>




<article>    

    <span class="articleDate">August 14, 2017</span>

    <h1 class="articleHeadline">Is Malware Affecting Your Customer Experiences?</h1>
   
    <script type="text/javascript">
        var contentUrl = "http://www.dmnews.com/is-malware-affecting-your-customer-experiences/article/681696/";
        var contentTitle = "Is Malware Affecting Your Customer Experiences?";
        var twitterAccountName = "dmnews";
        var relatedAccountSection = "";
    </script>
    <div class="contentSocialBar">
        <span>Share this content:</span>
        <ul>
            <li><a href="https://www.facebook.com/sharer/sharer.php" title="Facebook" class="articleFacebookShare" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + contentUrl, '', 'width=626,height=436'); return false;">facebook</a></li>
            <li><a href="https://twitter.com/share" title="Twitter" class="articleTwitterShare" onclick="window.open('https://twitter.com/share?url=' + contentUrl + '&text=' + contentTitle + '&via=' + twitterAccountName + ' ' + relatedAccountSection, '', 'status=1,width=575,height=400'); return false; ">twitter</a></li>
            <li><a href="#" class="articleLinkedInShare" title="LinkedIn" onclick=" window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + contentUrl + '&title=' + contentTitle, '', 'width=800,height=400'); return false; ">linkedin</a></li>
            <li><a href="https://plus.google.com/share" title="Google Plus" class="articleGoogleShare" onclick=" window.open('https://plus.google.com/share?url=' + contentUrl, '', 'width=600,height=600'); return false;">google</a></li>
                <li><a rel="nofollow" class="lightboxTrigger" title="Email" data-lightbox="Email" data-header="Email Article" data-width="661" data-contentUrl="/hminobot/emaildocument/emaildocument?id=681696&pagetypeid=5" href="javascript:void(0)" id="socialEmail">Email</a></li>
                            <li><a href="http://www.dmnews.com/is-malware-affecting-your-customer-experiences/printarticle/681696/" title="Print" rel="nofollow" id="socialPrint" >Print</a></li>
        </ul>
    </div>
 
            <!-- Primary SlideShow -->
         <div class="articleImage-right" style="width:320px;">
            <img src="http://media.dmnews.com/images/2017/08/14/gettyimages485232728_1273908.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;width=320&amp;mode=pad" alt="Is Malware Affecting Your Customer Experiences?" title="Is Malware Affecting Your Customer Experiences?"  border="0"  />
                <br />
                <span class="articleImageCaption">Is Malware Affecting Your Customer Experiences?</span>
        </div>


    <p style="text-align: left;">Cybercrimes are threatening both consumers and companies.</p>
<p>According to the <a href="https://www.mcafee.com/us/resources/misc/infographic-threats-report-jun-2017.pdf" target="_blank">June 2017 McAfee Labs Threats Report</a>, there were 244 new cyber threats every minute in Q1 2017 — that's more than four threats every second. The report also found that total malware samples reached 670 million that same quarter and that the total number of <a href="http://www.dmnews.com/mobile-marketing/one-on-one-daniel-kahtan-and-the-role-of-apps-in-an-omnichannel-world/article/677895/" target="_blank">mobile</a> malware samples reached 16.7 million.</p>
<p>These malware infections can impact brands' bottom lines. A Q3 2017 benchmark report by digital malware solutions provider <a href="https://www.namogoo.com/resources/" target="_blank">Namogoo </a>discovered that 15% to 25% of its 500 million user sessions analyzed were infected with digital malware. Within these infected sessions, 40% to 70% of malware ad injections featured ads for competitive products — potentially deterring site traffic, notes the report.&nbsp;</p>
<p>In addition, the study – which was conducted throughout the first half of this year – revealed that 7% to 12% of sessions featured browser bots, which misconstrue web analytics by performing high volumes of automated behaviors. The remaining ad injections, the report notes, consisted of non-competitive banners, pop-ups, and text. </p>
<p>“Online businesses need a better way to compete with marketplace giants like Amazon and Walmart,” Chemi Katz, cofounder and CEO of Namogoo, stated in a press release. “That starts by ensuring their own sites provide an optimal customer experience – one free of distracting pop-ups and competing product ads that lure hard-earned traffic away from their store. Not only are shoppers unaware of why this is happening, but retailers have zero visibility into this disruptive activity. The disconnect manifests in a negative impact on customer experience, unexplained decreases in conversion rates and, ultimately, millions in lost revenue.” &nbsp;</p>
<p>According to the report, the range in figures reflects seasonality – suggesting that more people shop online during key seasons and, as a result, are targeted more heavily by malware creators. For instance, data from previous years shows that infection rates surged from the average 15% to 17% up to 20% to 30% during the back-to-school shopping month of August, notes the report, and all the way up to 25% to 30% during the holiday shopping period of October to December. </p>
<p>This history provides context for Namogoo's Q3 to Q4 predictions. According to the report, the solutions provider says infection rates could grow between 30% to 50% during these quarters this year.</p>
<p>There are a number of ways consumers can accidentally download malware throughout their shopper journey. Using bad extensions, trying free software bundles, and accessing unsecured WiFi networks are a few methods mentioned in the report. </p>
<p>However, Namogoo makes the case that companies can protect their customer experiences by leveraging security solutions — citing its own customer data as proof. According to the report, e-commerce sites using Namogoo saw a 15% to 20% increase in customer retention rates within the first 30 days and an 85% to 95% increase one year later. In addition, analyzed customers saw a 10% to 25% increase in conversion rates over the short term and a 20% to 30% increase over the long term.&nbsp;</p>
<p>Cart abandonment and bounce rates also decreased, according to the report; although analyzed bounce rates fell more over the short term versus the long term (10% to 17% within the first 30 days versus 5% to 10% one year out).</p>
<p>“Retailers that protect their customers from journey hijacking experience immediate increases in customer retention rates, as well as a decrease in both cart abandonment and bounce rates,” Ohad Greenshpan, cofounder and CTO of Namogoo, stated in a press release. “In addition, those protecting the customer journey experience significantly higher conversion rates – winning back potentially stolen revenue.”</p>
    

</article>




                <div>
            
                    </div>


        <!-- END ARTICLE CONTENT -->
        

       
    <span id="googleAdSense"><!-- START OF GOOGLE ADSENSE CODE -->
<script language="JavaScript" >
google_ad_client = 'ca-haymarketgroup';
google_ad_channel = 'dmnews_us';
google_ad_output = 'js';
google_max_num_ads = '3';
google_ad_type = 'text';
google_language = 'en';
google_encoding = 'utf8';
google_feedback = 'on';
google_safe = 'high';
google_targeting = 'site_content';
google_adtest = 'off';
-->
</script>
<script language="JavaScript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<!-- END OF GOOGLE ADSENSE CODE -->
</span>

    </div>

   
        <div class="grid_6 relatedArticles">
            <span class="relatedArticlesTitle">Related Articles</span>
    <ul>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="http://www.dmnews.com/email-marketing/email-marketers-responsibility-in-phishing-protection/article/312551/" title="" target="_self">Email Marketers' Responsibility in Phishing Protection</a></li>

    </ul>    
        </div>
        <div class="grid_6 relatedArticles">
            <span class="relatedArticlesTitle">Related Topics</span>
    <ul>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event72&#39;)" href="http://www.dmnews.com/digital-marketing/topic/1416/" title="Digital Marketing" target="_self">Digital Marketing</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event72&#39;)" href="http://www.dmnews.com/ecommerce/topic/1542/" title="Ecommerce" target="_self">E-commerce</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event72&#39;)" href="http://www.dmnews.com/security/topic/45718/" title="Security" target="_self">Security</a></li>

    </ul>    
        </div>

    
</div>
<div class="grid_12">



</div>


<!-- SLIDE OUT-->
<script src="/js/jquery.tabSlideOut.js" type="text/javascript"></script>
 
<script type="text/javascript">
    //Bind the events

    $(document).ready(function () {
        BindEvents();

        var iscroll = false;
        if (ismobile) {
            $('#slideOutWrapper').hide();
        } else {

            if (iscroll == false) {
                iscroll = true;
                $('#slideOutWrapper').tabSlideOut({
                    tabHandle: '.handle',                                                     //class of the element that will become your tab
                    tabSlideIn: '.handleSlideIn',                                             //class of the hidden element for close function call
                    pathToTabImage: '/simages/slide_Out_Button.gif',         //path to the image for the tab //Optionally can be set using css
                    imageHeight: '96px',                   //height of tab image              //Optionally can be set using css
                    imageWidth: '30px',                                                       //width of tab image            //Optionally can be set using css
                    tabLocation: 'right',                                 //side of screen where tab lives, top, right, bottom, or left
                    speed: 500,                                                               //speed of animation
                    action: 'click',                                                          //options: 'click' or 'hover', action to trigger animation
                    topPos: '800px',                                                          //position from the top/ use if tabLocation is left or right
                    leftPos: '20px',                                                          //position from left/ use if tabLocation is bottom or top
                    fixedPosition: false                                                      //options: true makes it stick(fixed position) on scroll
                });

            }

        }
    });
</script>
 
    <div id="slideOutWrapper">
        <a class="handle" href="#" rel="nofollow"></a>
        <a class="handleSlideIn" href="#" rel="nofollow"></a>
        <div class="sectionBox noBorder">
                <img src='/simages/slideout-close.gif' class="closeImage" alt="close"/>
                    <h3 class="sectionTitle">Next Article in E-commerce</h3>  
                 
                 <div id="slideOutContent">
                     <a href="http://www.dmnews.com/e-commerce/how-the-dry-eye-company-has-evolved-its-e-commerce-experience/article/679496/" onclick="var s=s_gi('haymarketdmnews,haymarketusglobal'); s.tl(this,'o','article slider:E-commerce');">
                        <img src="http://media.dmnews.com/images/2017/08/02/dryeye_1268717.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=80&amp;width=80&amp;mode=crop" alt="How The Dry Eye Company Has Evolved Its E-commerce Experience	 " title="How The Dry Eye Company Has Evolved Its E-commerce Experience	 " class="sectionThumb" border="0"  />  
                     </a>
                   
                  <h2 class="sectionHeadline"><a href="http://www.dmnews.com/e-commerce/how-the-dry-eye-company-has-evolved-its-e-commerce-experience/article/679496/" onClick="var s=s_gi('haymarketdmnews,haymarketusglobal'); s.tl(this,'o','article slider:E-commerce');">How The Dry Eye Company Has Evolved Its E-commerce Experience	 </a></h2> 
                </div>
        </div>
    </div>

<!-- View Count -->
<img src="http://www.dmnews.com/article/articletrack/681696/" name="imageTrack" style="height:1px; width:1px" />



            </div>
            <!-- END CONTENT BODY -->
            <!-- BEGIN RIGHT COLUMN -->
<a id="top"></a>
<div id="rightColumn" class="grid_4">
        <div id="ADCALL_301" class="rightAdContainer lazy-load" data-adzoneprefix="30" data-adsizes="[300,250],[300,600]" style="min-height:250px">
            <script type="text/javascript">
                googletag.cmd.push(function () {
                    slots["ADCALL_301"] =
                        googletag.defineSlot('/5745/dmn_us/sect/listnews', [[300,250],[300,600]], 'ADCALL_301');

                        slots["ADCALL_301"].addService(googletag.pubads());

                    slots["ADCALL_301"].setTargeting('pos', ['301']);
                    slots["ADCALL_301"].setCollapseEmptyDiv(true); googletag.enableServices();
            
                        hmiDfp.display('ADCALL_301', [[300,250],[300,600]]);
                });

                if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                    logAdvertRequested('ADCALL_301');
                }
            </script>
        </div>

<script type="text/javascript">

        function SubscribedSuccessfully(result) {
            showconfirmation(result.Message, result.Success);
            if ($("#badgevilleScriptContent").length && typeof BadgeVilleCredit == 'function') {
                BadgeVilleCredit(newsletterSignUpJs);
            }
        }

        function SubscribeAjaxCallFailed() {
            showconfirmation("Could not subscribe. Please try again in a few minutes.", false);
        }

        function showconfirmation(message, success) {
            var displayedMessage;
            if (success) {
                displayedMessage = "<p id= 'newsletterSignUpMessage' style='height:200px' class='dynRegConfirmationMsg'>" + message + "</p>";
                addOmniture(undefined, 'event63');
            } else {
                displayedMessage = "<p id= 'newsletterSignUpMessage' style='height:200px;color:#EC2027;'>" + message + "</p>";
            }

            $("#hrefNewsletterSignupConfirmation").attr("data-content", displayedMessage);
            $('[id$=\"hrefNewsletterSignupConfirmation\"]').click();
            $("#newsletterSignUpMessage").show();
            $("#emailAlertsField").val("");
        }

        function ValidateNewsletterSignupFromAsset() {
            // validate email
            var message;

            if (!IsValidEmail($("#emailAlertsField").val())) {
                message = "Please provide a valid email address.";
                showconfirmation(message, false);
                return false;
            }

            if ($('#ddlNewsletterCountryCode').val() == '') {
                message = "Please select a country.";
                showconfirmation(message, false);
                return false;
            }

            //check if at least one newsletter is selected
            var fields = $("input[name^='cb']").serializeArray();

            if (fields.length == 0) {
                message = "Please select a newsletter.";
                showconfirmation(message, false);
                return false;
            }

            return true;
        }


        function SubscribeUserToHmiNewsletters(event) {
            if (ValidateNewsletterSignupFromAsset() === false) {
                return false;
            }

            var postData = $("#subscribeToHmiNewsLetterForm").serializeArray();
            $.ajax({
                url: hmiPath.virtualPathNoBot + "NewsletterAsset/Subscribe",
                data: postData,
                type: 'POST',
                async: true,
                success: function (result) {
                    $(event).unbind();
                    SubscribedSuccessfully(result);
                },
                error: function(xhr, error) {
                    SubscribeAjaxCallFailed();
                    console.log(error);
                }
            });
            
            return false;
        }
</script>

<div id="rightNewsLetterAsset">
    <form id="subscribeToHmiNewsLetterForm" name="subscribeToHmiNewsLetterForm" method="POST" onsubmit ="return SubscribeUserToHmiNewsletters(this);">
        <input id="AssetId" name="AssetId" type="hidden" value="2" />
        <input id="ImageSizeId" name="ImageSizeId" type="hidden" value="0" />
        <div id="rightEmailAlerts">
            <div id="rightEmailAlerts-content">
                    <h3>Sign up to our newsletters</h3>
                                                <table>
                        <tr>
                            <td>
                                <label data-tooltip="A weekly roundup of the most popular DMN content among readers." class=toolTip>
                                    <input type="checkbox" name="cb298" checked="checked" />
                                    Best of... Weekly
                                </label>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <label data-tooltip="First-rate, staff-written news coverage and expert analysis on all aspects of direct, database and integrated marketing -- a must-read for tens of thousands of marketers and their agencies every business day. Widely quoted by other news media and aggregators because of its many scoops, case studies, whitepapers and articles by recognized experts." class=toolTip>
                                    <input type="checkbox" name="cb29" checked="checked" />
                                    Daily Insider
                                </label>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <label data-tooltip="This must-read newsletter keeps you up-to-date on upcoming events, including webcasts, virtual events, conferences, and awards. Register for these engaging events and update your calendar right from the newsletter." class=toolTip>
                                    <input type="checkbox" name="cb248" checked="checked" />
                                    Events Weekly
                                </label>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <label data-tooltip="Direct marketers stay informed on what&#39;s new in response, compiled, postal and e-mail lists in this popular e-mail service which showcases one new mailing list every business day. Detailed info on each list and where to get it make this an invaluable resource for mailing professionals." class=toolTip>
                                    <input type="checkbox" name="cb36" checked="checked" />
                                    Hot List of the Day
                                </label>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <label data-tooltip="With an audience of over 32,000 marketing professionals across all the sectors of direct, Direct Marketing News offers you the opportunity to exclusively convey the message of your choice through our sponsored email blast. This email is sent under the heading of Direct Marketing News which ensures brand authority and deliverability.  Companies are now able to grab a prospective client’s attention with limited restriction of content.  Promotion examples include, but are not limited to: Webcasts / Trade Show Exhibition / Special Announcements / New Product Launches / Congratulations Advertisements / Anniversaries / New Business win, etc." class=toolTip>
                                    <input type="checkbox" name="cb55" checked="checked" />
                                    Sponsored Promotion
                                </label>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <label data-tooltip="This daily broadcast service enables suppliers and research firms to announce white papers, best practices guides, research results and other free literature in all sectors of direct, database and interactive marketing. Readers can obtain the white papers of their choice through an online registration process built into the newly revamped Direct Marketing News web site, DMNews.com." class=toolTip>
                                    <input type="checkbox" name="cb38" checked="checked" />
                                    Whitepaper of the Day
                                </label>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <label data-tooltip="A weekly update on marketing tech, social, data and innovation from DMNTech" class=toolTip>
                                    <input type="checkbox" name="cb327" checked="checked" />
                                    DMNTech Roundup
                                </label>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <label data-tooltip="The DMNTech Sponsored Promotion newsletters delivers insights and information on digital solutions and online products and tools, relevant university degrees, industry announcements and much more." class=toolTip>
                                    <input type="checkbox" name="cb328" checked="checked" />
                                    DMNTech Sponsored Promotion
                                </label>
                            </td>
                        </tr>
                    <tr>
                        <td>
                            <select id="ddlNewsletterCountryCode" name="CountryCode"><option selected="selected" value="US">United States</option>
<option value="UK">United Kingdom</option>
<option value="CA">Canada</option>
<option value="AF">Afghanistan</option>
<option value="AL">Albania</option>
<option value="DZ">Algeria</option>
<option value="AS">American Samoa</option>
<option value="AD">Andorra</option>
<option value="AO">Angola</option>
<option value="AI">Anguilla</option>
<option value="AQ">Antarctica</option>
<option value="AG">Antigua and Barbuda</option>
<option value="AR">Argentina</option>
<option value="AM">Armenia</option>
<option value="AW">Aruba</option>
<option value="AU">Australia</option>
<option value="AT">Austria</option>
<option value="AZ">Azerbaijan</option>
<option value="BS">Bahamas</option>
<option value="BH">Bahrain</option>
<option value="BD">Bangladesh</option>
<option value="BB">Barbados</option>
<option value="BY">Belarus</option>
<option value="BE">Belgium</option>
<option value="BZ">Belize</option>
<option value="BJ">Benin</option>
<option value="BM">Bermuda</option>
<option value="BT">Bhutan</option>
<option value="BO">Bolivia</option>
<option value="BA">Bosnia and Herzegovina</option>
<option value="BW">Botswana</option>
<option value="BV">Bouvet Island</option>
<option value="BR">Brazil</option>
<option value="IO">British Indian Ocean Territory</option>
<option value="BN">Brunei Darussalam</option>
<option value="BG">Bulgaria</option>
<option value="BF">Burkina Faso</option>
<option value="BI">Burundi</option>
<option value="KH">Cambodia</option>
<option value="CM">Cameroon</option>
<option value="CV">Cape Verde</option>
<option value="KY">Cayman Islands</option>
<option value="CF">Central African Republic</option>
<option value="TD">Chad</option>
<option value="CL">Chile</option>
<option value="CN">China</option>
<option value="CX">Christmas Island</option>
<option value="CC">Cocos (Keeling) Islands</option>
<option value="CO">Colombia</option>
<option value="KM">Comoros</option>
<option value="CG">Congo</option>
<option value="CD">Congo (DRC)</option>
<option value="CK">Cook Islands</option>
<option value="CR">Costa Rica</option>
<option value="CI">C&#244;te D&#39;Ivoire</option>
<option value="HR">Croatia</option>
<option value="CU">Cuba</option>
<option value="CY">Cyprus</option>
<option value="CZ">Czech Republic</option>
<option value="DK">Denmark</option>
<option value="DJ">Djibouti</option>
<option value="DM">Dominica</option>
<option value="DO">Dominican Republic</option>
<option value="EC">Ecuador</option>
<option value="EG">Egypt</option>
<option value="SV">El Salvador</option>
<option value="GQ">Equatorial Guinea</option>
<option value="ER">Eritrea</option>
<option value="EE">Estonia</option>
<option value="ET">Ethiopia</option>
<option value="FK">Falkland Islands (Malvinas)</option>
<option value="FO">Faroe Islands</option>
<option value="FJ">Fiji Islands</option>
<option value="FI">Finland</option>
<option value="FR">France</option>
<option value="GF">French Guiana</option>
<option value="PF">French Polynesia</option>
<option value="TF">French Southern Territories</option>
<option value="GA">Gabon</option>
<option value="GM">Gambia</option>
<option value="GE">Georgia</option>
<option value="DE">Germany</option>
<option value="GH">Ghana</option>
<option value="GI">Gibraltar</option>
<option value="GR">Greece</option>
<option value="GL">Greenland</option>
<option value="GD">Grenada</option>
<option value="GP">Guadeloupe</option>
<option value="GU">Guam</option>
<option value="GT">Guatemala</option>
<option value="GN">Guinea</option>
<option value="GW">Guinea-Bissau</option>
<option value="GY">Guyana</option>
<option value="HT">Haiti</option>
<option value="HM">Heard Island and Mcdonald Islands</option>
<option value="HN">Honduras</option>
<option value="HK">Hong Kong</option>
<option value="HU">Hungary</option>
<option value="IS">Iceland</option>
<option value="IN">India</option>
<option value="ID">Indonesia</option>
<option value="IR">Iran</option>
<option value="IQ">Iraq</option>
<option value="IE">Ireland</option>
<option value="IL">Israel</option>
<option value="IT">Italy</option>
<option value="JM">Jamaica</option>
<option value="JP">Japan</option>
<option value="JO">Jordan</option>
<option value="KZ">Kazakhstan</option>
<option value="KE">Kenya</option>
<option value="KI">Kiribati</option>
<option value="KR">Korea</option>
<option value="KW">Kuwait</option>
<option value="KG">Kyrgyzstan</option>
<option value="LA">Laos</option>
<option value="LV">Latvia</option>
<option value="LB">Lebanon</option>
<option value="LS">Lesotho</option>
<option value="LR">Liberia</option>
<option value="LY">Libya</option>
<option value="LI">Liechtenstein</option>
<option value="LT">Lithuania</option>
<option value="LU">Luxembourg</option>
<option value="MO">Macao</option>
<option value="MK">Macedonia</option>
<option value="MG">Madagascar</option>
<option value="MW">Malawi</option>
<option value="MY">Malaysia</option>
<option value="MV">Maldives</option>
<option value="ML">Mali</option>
<option value="MT">Malta</option>
<option value="MH">Marshall Islands</option>
<option value="MQ">Martinique</option>
<option value="MR">Mauritania</option>
<option value="MU">Mauritius</option>
<option value="YT">Mayotte</option>
<option value="MX">Mexico</option>
<option value="FM">Micronesia</option>
<option value="MD">Moldova</option>
<option value="MC">Monaco</option>
<option value="MN">Mongolia</option>
<option value="ME">Montenegro</option>
<option value="MS">Montserrat</option>
<option value="MA">Morocco</option>
<option value="MZ">Mozambique</option>
<option value="MM">Myanmar</option>
<option value="NA">Namibia</option>
<option value="NR">Nauru</option>
<option value="NP">Nepal</option>
<option value="NL">Netherlands</option>
<option value="AN">Netherlands Antilles</option>
<option value="NC">New Caledonia</option>
<option value="NZ">New Zealand</option>
<option value="NI">Nicaragua</option>
<option value="NE">Niger</option>
<option value="NG">Nigeria</option>
<option value="NU">Niue</option>
<option value="NF">Norfolk Island</option>
<option value="KP">North Korea</option>
<option value="MP">Northern Mariana Islands</option>
<option value="NO">Norway</option>
<option value="OM">Oman</option>
<option value="PK">Pakistan</option>
<option value="PW">Palau</option>
<option value="PA">Panama</option>
<option value="PG">Papua New Guinea</option>
<option value="PY">Paraguay</option>
<option value="PE">Peru</option>
<option value="PH">Philippines</option>
<option value="PN">Pitcairn</option>
<option value="PL">Poland</option>
<option value="PT">Portugal</option>
<option value="PR">Puerto Rico</option>
<option value="QA">Qatar</option>
<option value="RE">Reunion</option>
<option value="RO">Romania</option>
<option value="RU">Russia</option>
<option value="RW">Rwanda</option>
<option value="SH">Saint Helena</option>
<option value="KN">Saint Kitts and Nevis</option>
<option value="LC">Saint Lucia</option>
<option value="MF">Saint Martin</option>
<option value="PM">Saint Pierre and Miquelon</option>
<option value="VC">Saint Vincent and The Grenadines</option>
<option value="SM">San Marino</option>
<option value="ST">Sao Tome &amp; Principe</option>
<option value="SA">Saudi Arabia</option>
<option value="SN">Senegal</option>
<option value="RS">Serbia-Montenegro</option>
<option value="SC">Seychelles</option>
<option value="SL">Sierra Leone</option>
<option value="SG">Singapore</option>
<option value="SK">Slovakia</option>
<option value="SI">Slovenia</option>
<option value="SB">Solomon Islands</option>
<option value="SO">Somalia</option>
<option value="ZA">South Africa</option>
<option value="ES">Spain</option>
<option value="LK">Sri Lanka</option>
<option value="SD">Sudan</option>
<option value="SR">Suriname</option>
<option value="SJ">Svalbard and Jan Mayen</option>
<option value="SZ">Swaziland</option>
<option value="SE">Sweden</option>
<option value="CH">Switzerland</option>
<option value="SY">Syria</option>
<option value="TW">Taiwan</option>
<option value="TJ">Tajikistan</option>
<option value="TZ">Tanzania</option>
<option value="TH">Thailand</option>
<option value="TP">Timor-Leste</option>
<option value="TG">Togo</option>
<option value="TK">Tokelau</option>
<option value="TO">Tonga</option>
<option value="TT">Trinidad and Tobago</option>
<option value="TN">Tunisia</option>
<option value="TR">Turkey</option>
<option value="TM">Turkmenistan</option>
<option value="TC">Turks and Caicos Islands</option>
<option value="TV">Tuvalu</option>
<option value="UG">Uganda</option>
<option value="UA">Ukraine</option>
<option value="AE">United Arab Emirates</option>
<option value="UY">Uruguay</option>
<option value="UZ">Uzbekistan</option>
<option value="VU">Vanuatu</option>
<option value="VA">Vatican City</option>
<option value="VE">Venezuela</option>
<option value="VN">Vietnam</option>
<option value="VI">Virgin Islands</option>
<option value="VG">Virgin Islands, British</option>
<option value="WF">Wallis and Futuna</option>
<option value="WS">Western Samoa</option>
<option value="YE">Yemen</option>
<option value="YU">Yugoslavia</option>
<option value="ZM">Zambia</option>
<option value="ZW">Zimbabwe</option>
</select>
                        </td>
                    </tr>
                </table>
                <div id="emailAlertsWrapper">
                    <div id="emailAlertsFieldWrapper">
                        <input type="text" id="emailAlertsField" placeholder="Enter your email address" name="Email" />
                    </div>
                    <input type="submit" value="Submit" id="emailAlertsSubmit" />
                </div>
            </div>
        </div>

        <a id="hrefNewsletterSignupConfirmation" href="javascript:void(0)" rel="nofollow" class="lightboxTrigger" data-lightbox="NewsLetterSignup" data-header="Newsletter Sign Up" data-width="600" data-height="400" data-content=""></a>
    </form>
</div>        <div id="ADCALL_401" class="rightAdContainer lazy-load" data-adzoneprefix="40" data-adsizes="[300,250]" style="min-height:250px">
            <script type="text/javascript">
                googletag.cmd.push(function () {
                    slots["ADCALL_401"] =
                        googletag.defineSlot('/5745/dmn_us/sect/listnews', [[300,250]], 'ADCALL_401');

                        slots["ADCALL_401"].addService(googletag.pubads());

                    slots["ADCALL_401"].setTargeting('pos', ['401']);
                    slots["ADCALL_401"].setCollapseEmptyDiv(true); googletag.enableServices();
            
                        hmiDfp.display('ADCALL_401', [[300,250]]);
                });

                if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                    logAdvertRequested('ADCALL_401');
                }
            </script>
        </div>

    <div class="rawHTMLAsset">
        <table>
    <tbody>
        <tr>
            <td style="width: 300px;">
            <div class="sectionHTMLAsset">
            <h2>Company of the Week</h2>
            <h2><img alt="" style="color: rgb(68, 68, 68);" src="http://media.dmnews.com/images/2017/03/29/bclogo_1191382_1191383.jpg"></img></h2>
            <p class="grid_12" style="text-align: center;"><src alt="http://media.dmnews.com/images/2017/03/29/bclogo_1191382_1191383.jpg" height="59" width="218"></src></p>
            <p class="grid_12" style="text-align: center;"><src alt="http://media.dmnews.com/images/2017/03/29/bclogo_1191382_1191383.jpg" height="59" width="218"></src></p>
            <div class="grid_12">
            <div class="sectionHTMLAssetContent">Brightcove is the world's leading video platform. The most innovative and respected brands confidently rely on Brightcove to solve their most demanding communication challenges because of the unmatched performance and flexibility of our platform, our global scale and reliability, and our award-winning service. With thousands of customers and an industry-leading suite of cloud video products, Brightcove enables customers to drive compelling business results.
            <p style="text-align: right;"><b><a class="topic_slideshow_item" href="http://www.dmnews.com/directory/video/brightcove-inc/listing/87022/" target="_blank">Find out more here »</a></b></p>
            </div>
            </div>
            </div>
            </td>
        </tr>
    </tbody>
</table>
    </div>
            <h3 class="sectionTitle">Career Center</h3>  
    <div class="rawHTMLAsset">
        Check out hundreds of exciting professional opportunities available on <a href="http://pubads.g.doubleclick.net/gampad/clk?id=124286065&iu=/5745/dmn_us/click">DMN's Career Center</a>.&nbsp;&nbsp;<br />
Explore careers in digital marketing, sales, eCommerce, marketing communications, IT, data strategies, and much more. And don't forget to update your resume so employers can contact you privately about&nbsp;job&nbsp;opportunities.<br />
<p><b><span style="font-size: 18px;">&gt;&gt;<a href="http://pubads.g.doubleclick.net/gampad/clk?id=124286065&iu=/5745/dmn_us/click">Click Here</a></span></b></p>
    </div>
            <h3 class="sectionTitle">Relive the 2017 Marketing Hall of Femme</h3>  
    <div class="rawHTMLAsset">
        <a href="http://www.dmnews.com/mhof2/section/7615/"><img alt="" src="http://media.dmnews.com/images/2017/05/15/rcsquare_1223292.jpg" /></a>
    </div>
            <h3 class="sectionTitle">Click the image above</h3>  

</div>            <!-- END RIGHT COLUMN -->

            <div style="clear:both;"></div>
        </div>

        <!-- END CONTENT BODY -->
        <!-- BEGIN FOOTER ARTICLES -->
<div class="featuredArticlesBottom">
    <div class="wrapper">
        <h3>More in E-commerce</h3>
            <div class="grid_4 featuredArticleBox first">
                    <a href="http://www.dmnews.com/how-the-dry-eye-company-has-evolved-its-e-commerce-experience/article/679496/">
                    
                        <img src="http://media.dmnews.com/images/2017/08/02/dryeye_1268717.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=80&amp;width=80&amp;mode=pad" alt="How The Dry Eye Company Has Evolved Its E-commerce Experience" title="How The Dry Eye Company Has Evolved Its E-commerce Experience" class="sectionThumb" border="0"  />
                    
                    </a>
                    <h2><a href="http://www.dmnews.com/how-the-dry-eye-company-has-evolved-its-e-commerce-experience/article/679496/" title="How The Dry Eye Company Has Evolved Its E-commerce Experience">
                            How The Dry Eye Company Has Evolved Its ...
                        </a></h2>
                        <p>The company has used the same e-commerce platform for 12 years. Here are some of the ways it's leveraged it to reach consumers</p>
            </div>
            <div class="grid_4 featuredArticleBox">
                    <a href="http://www.dmnews.com/ca-global-pictures-a-ugc-driven-strategy-for-polaroid/article/675546/">
                    
                        <img src="http://media.dmnews.com/images/2017/07/18/polaroid1260454sm_1260683.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=80&amp;width=80&amp;mode=pad" alt="C&amp;A Global Pictures a UGC-Driven Strategy for Polaroid" title="C&amp;A Global Pictures a UGC-Driven Strategy for Polaroid" class="sectionThumb" border="0"  />
                    
                    </a>
                    <h2><a href="http://www.dmnews.com/ca-global-pictures-a-ugc-driven-strategy-for-polaroid/article/675546/" title="C&amp;A Global Pictures a UGC-Driven Strategy for Polaroid">
                            C&amp;A Global Pictures a UGC-Driven Strategy for Polaroid
                        </a></h2>
                        <p>The licensee launches Polaroid's first branded e-commerce site and incorporates user-generated content throughout the brand's channels</p>
            </div>
            <div class="grid_4 featuredArticleBox">
                    <a href="http://www.dmnews.com/one-on-one-trevor-legwinski-on-individualizing-the-customer-experience/article/665145/">
                    
                        <img src="http://media.dmnews.com/images/2017/05/31/trevorlegwinski_1233965.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=80&amp;width=80&amp;mode=pad" alt="One on One: Trevor Legwinski on Individualizing the Customer Experience" title="One on One: Trevor Legwinski on Individualizing the Customer Experience" class="sectionThumb" border="0"  />
                    
                    </a>
                    <h2><a href="http://www.dmnews.com/one-on-one-trevor-legwinski-on-individualizing-the-customer-experience/article/665145/" title="One on One: Trevor Legwinski on Individualizing the Customer Experience">
                            One on One: Trevor Legwinski on Individualizing the ...
                        </a></h2>
                        <p>Trevor Legwinski explains how SearchSpring helps merchants create a personalized, and even individualized, experience for retail customers</p>
            </div>

        <div style="clear:both;"></div>
    </div>
</div>
        <!-- END FOOTER ARTICLES -->

        <!-- BEGIN FOOTER -->
<div class="clearfix"></div>
<div class="hug hug-footer">
    <div class="maxWidth">
        <footer id="globalFooter">
    <div class="rawHTMLAsset">
        <div class="wrapper">
<div class="top">
<img alt="" src="http://media.dmnews.com/images/2016/05/31/footerknockout_986462.png" />
<a href="#" class="back-to-top">Back to Top</a>
<div style="clear: both;"></div>
</div>
<div>
<div class="box first">
<p>Insight on profitable data-driven marketing strategies.</p>
<h5>Connect with us:</h5>
<ul>
    <li><a href="http://www.facebook.com/DirectMarketingNews" target="_blank" class="facebook" title="Direct Marketing News on Facebook">Facebook</a></li>
    <li><a href="https://twitter.com/dmnews" target="_blank" class="twitter" title="Direct Marketing News on Twitter">Twitter</a></li>
    <li><a href="http://www.linkedin.com/company/dm-news?trk=biz-companies-cym" target="_blank" class="linkedin" title="Direct Marketing News on LinkedIn">LinkedIn</a></li>
    <li><a href="https://plus.google.com/u/0/101706981439769738843/posts" target="_blank" class="google-plus" title="Direct Marketing News on Google Plus">Google+</a></li>
    <li><a href="http://pinterest.com/directmktgnews/" target="_blank" class="pinterest" title="Direct Marketing News on Pinterest">Pinterest</a></li>
    <li><a href="http://www.dmnews.com/newsletters/" target="_blank" class="newsletters" title="Direct Marketing News Newsletters">Newsletters</a></li>
    <li><a href="http://www.dmnews.com/rss-feeds/section/2729/" target="_blank" class="rss" title="Direct Marketing News RSS Feeds">RSS Feeds</a></li>
</ul>
<div style="clear: both;"></div>
</div>
<div class="box">
<h4>Coverage</h4>
<ul>
    <li><a href="http://www.dmnews.com/features/section/209/">Features</a></li>
    <li><a href="http://www.dmnews.com/sectors/section/210/">Topics</a></li>
    <li><a href="http://www.dmnews.com/dmnotes/section/1242/?publishDate=False&timestamp=635791285178819451">DMNotes</a></li>
    <li><a href="http://www.dmnews.com/case-studies/section/1717/">Case Studies</a></li>
</ul>
</div>
<div class="box">
<h4>Resources</h4>
<ul>
    <li><a href="http://www.dmnews.com/advertise/section/214/">Advertise</a></li>
    <li><a href="http://www.dmnews.com/socialize-with-direct-marketing-news/section/3868/">Social</a></li>
    <li><a href="http://www.dmnews.com/events/section/212/">Events</a></li>
    <li><a href="http://www.dmnews.com/directory/">Directory</a></li>
    <li><a href="http://www.dmnews.com/datamine/section/254/">Lists</a></li>
    <li><a href="http://media.dmnews.com/documents/286/editorial_cal_021417_71271.pdf">Editorial Calendar</a></li>
</ul>
</div>
<div class="box">
</div>
<div class="box">
<h4>User Center</h4>
<ul>
    <li><a href="http://www.dmnews.com/subscribe/section/213/">Register</a></li>
    <li><a href="http://jobs.dmnews.com/">Jobs</a></li>
    <li><a href="http://www.dmnews.com/about-us/section/215/">About us</a></li>
    <li><a href="http://www.dmnews.com/ad-choices/section/2791/"><img alt="OBA Ad Choices" src="http://media.mcknights.com/images/2012/08/09/ad_choices_286027.png" style="display: none !important;" />Ad Choices</a></li>
</ul>
</div>
<div style="clear: both;"></div>
</div>
<div class="copyright">
<p>Copyright © 2017 AC Business Media. All Rights Reserved<br />
<br />
This material may not be published, broadcast, rewritten or redistributed in any form without prior authorization.<br />
Your use of this website constitutes acceptance of DMN's <a href="https://www.acbusinessmedia.com/terms-and-privacy-policy">Privacy Policy</a> and <a href="https://www.acbusinessmedia.com/terms-and-privacy-policy">Terms & Conditions</a>.</p>
</div>
</div>
<script type="text/javascript">
var _sf_async_config={uid:21674,domain:"dmnews.com"};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none;">
<a id="parsely-cfg" data-parsely-site="dmnews.com" href="http://parsely.com/">Powered by the Parse.ly Publisher Platform (P3).</a>
</div>
<script>
                    (function(s, p, d) {
                        var h=d.location.protocol, i=p+"-"+s,
                            e=d.getElementById(i), r=d.getElementById(p+"-root");
                        if (e) return;
                        e = d.createElement(s); e.id = i; e.async = true;
                        e.src = h+"//static.parsely.com/p.js"; r.appendChild(e);
                    })("script", "parsely", document);
                    </script>
<!-- END Parse.ly Include -->
    </div>

           
        </footer>
        <div class="clearfix"></div>
    </div>
</div>


        <!-- END FOOTER -->

    </div>
    <!-- END SITE CONTAINER -->
</div>
    

        <script type="text/javascript">
            mycmeUtilityNavDisplay = true;
        </script>
        <div id="ADCALL_1701" class="adZoneFixedRightContainer lazy-load" data-adzoneprefix="170" data-adsizes="[300,600]" style="min-height:0px">
            <script type="text/javascript">
                googletag.cmd.push(function () {
                    slots["ADCALL_1701"] =
                        googletag.defineSlot('/5745/dmn_us/sect/listnews', [[300,600]], 'ADCALL_1701');

                        var mapping_1701 = googletag.sizeMapping().addSize([1342,600], [[300,600]]).addSize([0, 0], []).build();
                        slots["ADCALL_1701"].defineSizeMapping(mapping_1701).addService(googletag.pubads());

                    slots["ADCALL_1701"].setTargeting('pos', ['1701']);
                    slots["ADCALL_1701"].setCollapseEmptyDiv(true); googletag.enableServices();
            
                        hmiDfp.display('ADCALL_1701', [[300,600]]);
                });

                if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                    logAdvertRequested('ADCALL_1701');
                }
            </script>
        </div>



    
 




<div id="fb-root">
</div>

<script>

    window.fbAsyncInit = function() { 
        FB.init({appId: '108938799183737', status: true, cookie: true, xfbml: true});
        //subscribe fb "like" to Badgeville
        if(typeof AddBadgevilleShareBehavour == 'function') { 
            FB.Event.subscribe('edge.create',
                function (response) {
                    AddBadgevilleShareBehavour();
                });
        }
    };

    (function(d){
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script'); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/en_US/all.js";
        ref.parentNode.insertBefore(js, ref);
    }(document));

    
    $.getScript('https://platform.twitter.com/widgets.js', function(){
        //subscribe twitter share to Badgeville
        if(typeof AddBadgevilleShareBehavour == 'function') { 
            twttr.events.bind('tweet', function (event) {
                AddBadgevilleShareBehavour();
            });
        }     
    });
    
    
    (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>
<script type='text/javascript' src='/js/plugins/jquery.quadrotator.js'></script>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GR65N3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



</body>
</html>
